Manque d'eau dans le radiateur

Ici ça cause mécanique, faut pas avoir peur de mettre les mains dans le cambouis !

Modérateurs : Le Pouzal, Serval

Répondre
Avatar de l’utilisateur
Papou
J'vais tous les pourrir !!!
J'vais tous les pourrir !!!
Messages : 5499
Inscription : 12/févr./07 - 13:12
Moto : Tiger 955 et 1200
Localisation : Vendée

Re: Manque d'eau dans le radiateur

Message par Papou » 20/mai/20 - 16:12

Quel suspense...
membre d'honneur de la section CGT de la Caisse des Dépots
Image

Avatar de l’utilisateur
cmoifrancky72
J'ai passé les mille !
J'ai passé les mille !
Messages : 1000
Inscription : 25/oct./07 - 21:40
Moto : Tiger 1050
Localisation : Villefontaine 38

Re: Manque d'eau dans le radiateur

Message par cmoifrancky72 » 20/mai/20 - 16:28

et donc, dépose moteur pour sortir la culasse ou pas ???
Bye@+

Avatar de l’utilisateur
juan-lewis
Modérateur
Modérateur
Messages : 9325
Inscription : 15/févr./07 - 18:54
Moto : Adventurer 00 - Speed 15
Localisation : La Capitale des Alpes...

Re: Manque d'eau dans le radiateur

Message par juan-lewis » 20/mai/20 - 18:39

J'ai pas demandé.
De toute façon je vais y passer samedi pour voir, je vais prendre des photos des entrailles.

Ça me parait bizarre cette histoire quand même, j'ai pas eu l'impression qu'il manquait de l'eau mais que l'eau était dans la nourrice...
Et puis ça aurait fumé non :?:
Same shit, different day...
Facebook, la technologie au service du minable (D.)
Mediocrity is the new excellence...

Image

Chantal, SALOPE

Avatar de l’utilisateur
dles
J'vais tous les pourrir !!!
J'vais tous les pourrir !!!
Messages : 5581
Inscription : 15/févr./07 - 13:15
Moto : 1 bleue et 1 verte

Re: Manque d'eau dans le radiateur

Message par dles » 20/mai/20 - 19:23

Pour savoir si elle est fendue il y a des produits à mettre sur la culasse et avec une lumière spéciale tu vois les débuts de fissure.
Si tu veux je peux me renseigner au boulot pour ça
La p'tite douceur belge
Pièces de 955i à vendre => mp
Image

Avatar de l’utilisateur
juan-lewis
Modérateur
Modérateur
Messages : 9325
Inscription : 15/févr./07 - 18:54
Moto : Adventurer 00 - Speed 15
Localisation : La Capitale des Alpes...

Re: Manque d'eau dans le radiateur

Message par juan-lewis » 20/mai/20 - 19:33

Ben là, à l'heure qu'il est, elle doit être chez un pro de la culasse donc à mon avis ils doivent avoir tout ça.

Il vont l'éprouver, voir si il y a quelque chose qui cloche et où.

Si pas trop de boulot chez eux je devrais avoir des nouvelles vendredi, sauf si ils font le pont.

Sinon, semaine prochaine.

Mais je vais leur poser la question si celui qui est sale et celui du milieu.
Lorsque j'ai fait la synchro l'hiver dernier, il a fallu que je bouge vachement la vis pour avoir quelque chose de bon au niveau valeur.
Peut-être que l'encrassement est dû à cela... Si c'est celui du milieu...
Je veux bien qu'un tube soit propre suite à du passage de liquide, mais deux... Ou alors la culasse est en forme de banane...

Mais merci pour le geste :top:

Remarque, ça n’empêche pas de demander quand même pour info...
Sur Vintage Mécanique je l'ai vu faire.
Same shit, different day...
Facebook, la technologie au service du minable (D.)
Mediocrity is the new excellence...

Image

Chantal, SALOPE

Avatar de l’utilisateur
Trucange
Allez on y croit !
Allez on y croit !
Messages : 4551
Inscription : 23/sept./07 - 10:36
Moto : tracteuR3
Localisation : à coté de l'etang !

Re: Manque d'eau dans le radiateur

Message par Trucange » 20/mai/20 - 20:29

pour la vaseline je conseille le seau de 5kg, parce que le petit tube à usage unique ça risque de faire juste ;o) :hihi:

Sinon je m'intéresserais plus au tube sale qu'au 2 propres... :fufufu:
Dieu m'a dit:"tu es rentré dans une existence dont tu ne sortiras pas vivant quoi que tu fasses"
je lui ai répondu :" Salaud je n'avais rien demandé! "

Avatar de l’utilisateur
dles
J'vais tous les pourrir !!!
J'vais tous les pourrir !!!
Messages : 5581
Inscription : 15/févr./07 - 13:15
Moto : 1 bleue et 1 verte

Re: Manque d'eau dans le radiateur

Message par dles » 20/mai/20 - 21:34

Faut commencer à préparer un courrier ... pour une prise en charge par Triumph car si ta culasse est foireuse, logiquement tu ne devrais pas payer
La p'tite douceur belge
Pièces de 955i à vendre => mp
Image

Avatar de l’utilisateur
juan-lewis
Modérateur
Modérateur
Messages : 9325
Inscription : 15/févr./07 - 18:54
Moto : Adventurer 00 - Speed 15
Localisation : La Capitale des Alpes...

Re: Manque d'eau dans le radiateur

Message par juan-lewis » 23/mai/20 - 14:56

Bon, et bien apparement ce n'est pas la culasse, RAS de ce coté là, même pas une rectification en vue.

Il semblerait qu'il y avait une petit trace sur le joint donc peut-être ça.

Donc, ils vont commander les pièces et remonter...


cmoifrancky72 a écrit :
20/mai/20 - 16:28
et donc, dépose moteur pour sortir la culasse ou pas ???
Non, chez nous on a un con comme concess', bien content de ne pas être passé par lui...

Je leur poserai la question la prochaine fois, mais je me demande si ils ne la sortent pas par le devant.

Image
Same shit, different day...
Facebook, la technologie au service du minable (D.)
Mediocrity is the new excellence...

Image

Chantal, SALOPE

Avatar de l’utilisateur
Thruxy19
C'est où Demigny ?
C'est où Demigny ?
Messages : 831
Inscription : 7/déc./09 - 16:01
Moto : Thruxton + CB 200 HONDA
Localisation : Brive

Re: Manque d'eau dans le radiateur

Message par Thruxy19 » 23/mai/20 - 16:00

A première vue, j'ai cru que des escargots étaient venus baver sur ladite moto...........mais la mécanique et moi ça fait deux ;o)
C'est parce que la vitesse de la lumière est supérieure à celle du son que certains ont d'abord l'air brillant avant d'avoir l'air con.

Avatar de l’utilisateur
cmoifrancky72
J'ai passé les mille !
J'ai passé les mille !
Messages : 1000
Inscription : 25/oct./07 - 21:40
Moto : Tiger 1050
Localisation : Villefontaine 38

Re: Manque d'eau dans le radiateur

Message par cmoifrancky72 » 23/mai/20 - 17:17

Cool ça va diminuer les frais ;-)
Bye@+

Avatar de l’utilisateur
Trucange
Allez on y croit !
Allez on y croit !
Messages : 4551
Inscription : 23/sept./07 - 10:36
Moto : tracteuR3
Localisation : à coté de l'etang !

Re: Manque d'eau dans le radiateur

Message par Trucange » 23/mai/20 - 17:26

cmoifrancky72 a écrit :
23/mai/20 - 17:17
Cool ça va diminuer les frais ;-)
C'est bien la foi... :hihi:
Dieu m'a dit:"tu es rentré dans une existence dont tu ne sortiras pas vivant quoi que tu fasses"
je lui ai répondu :" Salaud je n'avais rien demandé! "

Avatar de l’utilisateur
dles
J'vais tous les pourrir !!!
J'vais tous les pourrir !!!
Messages : 5581
Inscription : 15/févr./07 - 13:15
Moto : 1 bleue et 1 verte

Re: Manque d'eau dans le radiateur

Message par dles » 23/mai/20 - 17:27

si c'est le joint de culasse reste à savoir si il s'agit d'un défaut de montage en usine ou si il a pris cher sur une surchauffe ...
bref je te rachète le speed pour 2 €
La p'tite douceur belge
Pièces de 955i à vendre => mp
Image

Avatar de l’utilisateur
juan-lewis
Modérateur
Modérateur
Messages : 9325
Inscription : 15/févr./07 - 18:54
Moto : Adventurer 00 - Speed 15
Localisation : La Capitale des Alpes...

Re: Manque d'eau dans le radiateur

Message par juan-lewis » 24/mai/20 - 12:32

Ben j'ai jamais vu de surchauffe.
Je ne sais pas ce qu'il s'est passé.
dles a écrit :
23/mai/20 - 17:27
bref je te rachète le speed pour 2 €
Tu veux que je te fasse le plein :?:
Same shit, different day...
Facebook, la technologie au service du minable (D.)
Mediocrity is the new excellence...

Image

Chantal, SALOPE

Avatar de l’utilisateur
dles
J'vais tous les pourrir !!!
J'vais tous les pourrir !!!
Messages : 5581
Inscription : 15/févr./07 - 13:15
Moto : 1 bleue et 1 verte

Re: Manque d'eau dans le radiateur

Message par dles » 24/mai/20 - 12:54

Un mars et 100 balles aussi stp...

Elle a toujours eu ce défaut ?
La p'tite douceur belge
Pièces de 955i à vendre => mp
Image

Avatar de l’utilisateur
juan-lewis
Modérateur
Modérateur
Messages : 9325
Inscription : 15/févr./07 - 18:54
Moto : Adventurer 00 - Speed 15
Localisation : La Capitale des Alpes...

Re: Manque d'eau dans le radiateur

Message par juan-lewis » 24/mai/20 - 13:49

J'en sais rien, comment veux-tu que je le sache :?:

Si effectivement culasse RAS, chemise RAS, il ne reste plus que le joint pour balancer de la pression dans le circuit d'eau.
Quand je regarde le joint il y a plusieurs couches, peut-être aussi une fuite entre une couche ?
Il y a aussi un produit sur l'alu, peut-être que ça s'est barré... Peut-être un joint défectueux dés le départ et qui à tenu jusqu'à maintenant...

Peut-être, peut-être... Franchement, personne sait.
C'est peut-être aussi la faute à pas de chance, un joint qui lâche tout simplement...

Je croise juste les doigts pour que tout remonté le problème ne soit plus là, parce que si la radiateur continu à se vider, là franchement, je ne sais pas d'où ça pourrait venir...
Il y a bien quelque chose qui prend la place de l'eau, ce quelque chose c'est de l'air et cet air ne peut pas venir de plusieurs endroits...
Same shit, different day...
Facebook, la technologie au service du minable (D.)
Mediocrity is the new excellence...

Image

Chantal, SALOPE

Répondre