Besoin d'aide suite à changement de moteur

Ici ça cause mécanique, faut pas avoir peur de mettre les mains dans le cambouis !

Modérateurs : Le Pouzal, Serval

Répondre
Speed91
C'est où Demigny ?
C'est où Demigny ?
Messages : 521
Inscription : 14/févr./07 - 15:24

Besoin d'aide suite à changement de moteur

Message par Speed91 » 22/juin/11 - 18:04

Salut,

J'ai besoin d'un coup de main suite à un changement de moteur sur mon speed 2000... Je n'arrive pas à faire tourner mon nouveau moteur qui affiche 14000km.

Vérification des bobines. OK
Vérification des bougies, fonctionnement et écartement. OK
Démontage/remontage moteur pas à pas. OK
Shint et finalement démontage de l'alarme. OK

Au final, elle démarre toujours pas.

Il y a de l'allumage, il y a de l'arrivée d'essence, le moteur tourne mais ne tousse pas.
Il subsiste un câble à deux broches qui n'est pas branché, sur la partie basse et à droite du moteur quand t'es dessus...
Parti en vacances...

Avatar de l’utilisateur
Satanas
On est pas bien, là ?
On est pas bien, là ?
Messages : 10193
Inscription : 12/févr./07 - 10:13
Moto : rhinolaryngologie
Localisation : Cinq 2

Re: Besoin d'aide suite à changement de moteur

Message par Satanas » 22/juin/11 - 18:30

Si ça n'a pas tourné depuis longtemps c'est peut-être ta membrane de pompe à essence qui est collée et du coup c'est comme si t'étais en panne d'essence.

Mets le contat, bzzzzzzz* de le pompe à essence, coupe le contact, plusieurs fois de suite.

* king of onomatopée !
Seules 5 personnes au monde pouvaient comprendre Einstein...
Moi personne me comprend, suis-je un génie?!

Speed91
C'est où Demigny ?
C'est où Demigny ?
Messages : 521
Inscription : 14/févr./07 - 15:24

Re: Besoin d'aide suite à changement de moteur

Message par Speed91 » 22/juin/11 - 18:45

La pompe à essence fonctionne, elle fonctionnait avec l'ancien moteur, et ça fait au max 2 mois que ça a pas tourné.

Avec le nombre d'essai que j'ai fait aujourd'hui, si ça avait été ça, elle se serait débloquée je pense ;-)

Demain, je teste le reset TPS/Stepper conseillé par dles, et je vous tiens au courant :top:
Parti en vacances...

Avatar de l’utilisateur
Le Pouzal
J'vais tous les pourrir !!!
J'vais tous les pourrir !!!
Messages : 5437
Inscription : 31/janv./07 - 09:20
Moto : oui
Contact :

Re: Besoin d'aide suite à changement de moteur

Message par Le Pouzal » 22/juin/11 - 19:03

Enlève un des raccords rapides et vérifie qu'il y a de l'essence sous pression dans la rampe à essence : appuie sur ledit raccord, de l'essence doit gicler (un peu).

T'as pas oublié de rebrancher une sécurité (embrayage, béquille, bouton OFF) ?

Cas extrême : l'ECu est mort. Si on peut t'en prếter un, fait un essai.
Conditions de merde idéales

Speed91
C'est où Demigny ?
C'est où Demigny ?
Messages : 521
Inscription : 14/févr./07 - 15:24

Re: Besoin d'aide suite à changement de moteur

Message par Speed91 » 22/juin/11 - 19:16

J'ai déjà testé les raccords, ça gicle, je te le confirme...

Sécurités diverses à re-vérifier.

Merci pour ces pistes :o)
Parti en vacances...

Avatar de l’utilisateur
gaps
J'ai passé les mille !
J'ai passé les mille !
Messages : 1116
Inscription : 10/févr./07 - 12:07

Re: Besoin d'aide suite à changement de moteur

Message par gaps » 22/juin/11 - 21:06

et une ditrib de décalée :?:
ImageImageImage

Avatar de l’utilisateur
Le Pouzal
J'vais tous les pourrir !!!
J'vais tous les pourrir !!!
Messages : 5437
Inscription : 31/janv./07 - 09:20
Moto : oui
Contact :

Re: Besoin d'aide suite à changement de moteur

Message par Le Pouzal » 23/juin/11 - 07:38

les bobines sont remontées dans le bon ordre ?

Pour ta cosse, tu pourrais faire une photo ?
Conditions de merde idéales

Avatar de l’utilisateur
Jean-Mi
Site Admin
Site Admin
Messages : 12733
Inscription : 11/févr./07 - 14:44
Moto : RS ER6 & 2 kipu (s)
Localisation : Loin tres loin des Mc de Biker

Re: Besoin d'aide suite à changement de moteur

Message par Jean-Mi » 23/juin/11 - 09:11

gaps a écrit :et une ditrib de décalée :?:

A vérifier effectivmenet si on n a pas l'historique de l ancien moteur ( acheté dans une casse par exemple )
Sans quoi si ca tournait avant ...
ean-Mi 20 soupapes, 8 pistons, 3 boites à clapets et 6 transferts
"Si ca fume bleu et que ca pue c est tout bon"

macrotograf
C'est où Demigny ?
C'est où Demigny ?
Messages : 660
Inscription : 23/févr./07 - 14:22
Moto : Rocket 3 touring
Localisation : Le Mans - Montfort l'Amaury

Re: Besoin d'aide suite à changement de moteur

Message par macrotograf » 23/juin/11 - 10:28

c'est pas le capteur d'allumage que t'as oublié de rebrancher des fois. Dans ce cas c'est sûr, ça démarre pas ... :?:
y aurait quand même de l'allumage ? Je dis une connerie ?

Speed91
C'est où Demigny ?
C'est où Demigny ?
Messages : 521
Inscription : 14/févr./07 - 15:24

Re: Besoin d'aide suite à changement de moteur

Message par Speed91 » 23/juin/11 - 10:38

Macrotrograf, en effet, en début de bricolage, pas d'allumage et du coup comme il y avait une connectique non branchée, je l'ai inversée et ça venait de là...

Pour celle qui n'est actuellement pas branchée, dles me dit que c'est normal, c'est une grise à 2 broches pour info.

Les bobines sont remontées dans le bon sens, les longueurs des câbles ne permettant pas une inversion.

Cet aprem reset TPS stepper, si ça ne marche toujours pas, vérification du calage de la distri et vérifcation des compressions.

Merci à tous pour vos idées :top:
Parti en vacances...

Avatar de l’utilisateur
Jean-Mi
Site Admin
Site Admin
Messages : 12733
Inscription : 11/févr./07 - 14:44
Moto : RS ER6 & 2 kipu (s)
Localisation : Loin tres loin des Mc de Biker

Re: Besoin d'aide suite à changement de moteur

Message par Jean-Mi » 23/juin/11 - 11:44

Dels fait du forum technique caché ? ;))
ean-Mi 20 soupapes, 8 pistons, 3 boites à clapets et 6 transferts
"Si ca fume bleu et que ca pue c est tout bon"

Avatar de l’utilisateur
Satanas
On est pas bien, là ?
On est pas bien, là ?
Messages : 10193
Inscription : 12/févr./07 - 10:13
Moto : rhinolaryngologie
Localisation : Cinq 2

Re: Besoin d'aide suite à changement de moteur

Message par Satanas » 23/juin/11 - 13:36

Ça doit être plus performant que ceux par MP... :-Q
Seules 5 personnes au monde pouvaient comprendre Einstein...
Moi personne me comprend, suis-je un génie?!

Avatar de l’utilisateur
schum56
Bonne moyenne fiston
Bonne moyenne fiston
Messages : 2599
Inscription : 15/juin/08 - 12:03
Moto : detafiolle

Re: Besoin d'aide suite à changement de moteur

Message par schum56 » 23/juin/11 - 13:39

:eureka: c'est surement la batterie :>
:hihi:
Image

Avatar de l’utilisateur
Satanas
On est pas bien, là ?
On est pas bien, là ?
Messages : 10193
Inscription : 12/févr./07 - 10:13
Moto : rhinolaryngologie
Localisation : Cinq 2

Re: Besoin d'aide suite à changement de moteur

Message par Satanas » 23/juin/11 - 13:40

C'est bien simple, si ça continue j'vais aller sur le technique de TAll ! %-9
Seules 5 personnes au monde pouvaient comprendre Einstein...
Moi personne me comprend, suis-je un génie?!

Avatar de l’utilisateur
schum56
Bonne moyenne fiston
Bonne moyenne fiston
Messages : 2599
Inscription : 15/juin/08 - 12:03
Moto : detafiolle

Re: Besoin d'aide suite à changement de moteur

Message par schum56 » 23/juin/11 - 13:44

tu leur feras un bô tuto... :hihi:
Image

Répondre