Je cale dés que j'accélère ou que j'enlève le starter

Ici ça cause mécanique, faut pas avoir peur de mettre les mains dans le cambouis !

Modérateurs : Le Pouzal, Serval

Répondre
Marc
A poil !
A poil !
Messages : 4
Inscription : 23/oct./11 - 19:27
Moto : Adventurer

Je cale dés que j'accélère ou que j'enlève le starter

Message par Marc » 23/oct./11 - 19:40

J'ai très peu roulé ces 2 dernières années et pas du tout ces 8 derniers mois. Je démarre starter à fond, pendant le "chauffage" du moteur si j'accélère même un tout petit peu, je cale... pareil dés que j'enlève le starter ! Quelqu'un a t-il une idée à me proposer ? Merci !

Avatar de l’utilisateur
dles
J'vais tous les pourrir !!!
J'vais tous les pourrir !!!
Messages : 5338
Inscription : 15/févr./07 - 13:15
Moto : Moto de p'tite fiotte

Re: Je cale dés que j'accélère ou que j'enlève le starter

Message par dles » 23/oct./11 - 19:42

Bonjour
C'est quoi ta moto :blt:
De rien
La p'tite douceur belge
Pièces de 955i à vendre => mp
Image

Avatar de l’utilisateur
juan-lewis
Modérateur
Modérateur
Messages : 8214
Inscription : 15/févr./07 - 18:54
Moto : Adventurer 00 - Speed 15
Localisation : La Capitale des Alpes...

Re: Je cale dés que j'accélère ou que j'enlève le starter

Message par juan-lewis » 23/oct./11 - 20:32

Euh! Je crois que c'est une Adventurer...
Same shit, different day...
Facebook, la technologie au service du minable (D.)
Mediocrity is the new excellence...

Image

Chantal, SALOPE

Marc
A poil !
A poil !
Messages : 4
Inscription : 23/oct./11 - 19:27
Moto : Adventurer

Re: Je cale dés que j'accélère ou que j'enlève le starter

Message par Marc » 23/oct./11 - 20:58

Une Adventurer.

Avatar de l’utilisateur
team.savashie
J'ai passé les mille !
J'ai passé les mille !
Messages : 1491
Inscription : 10/févr./07 - 14:30
Localisation : DTC-AFAG/ Normandonfie

Re: Je cale dés que j'accélère ou que j'enlève le starter

Message par team.savashie » 23/oct./11 - 20:59

Bonsoir

Le merci c'est pas mal , un Bonjour aurait été bien apprécié ......... c'est pas bricomarché ici.

Dépose et Nettoyage de la rampe de carbu aux ultrasons .

:-Q :vroum:
ImageImage
Torpilleur Normand Independant
Aspibroyeur inside !
linux c'est de la merde!!! ça fige jamais !

Avatar de l’utilisateur
dles
J'vais tous les pourrir !!!
J'vais tous les pourrir !!!
Messages : 5338
Inscription : 15/févr./07 - 13:15
Moto : Moto de p'tite fiotte

Re: Je cale dés que j'accélère ou que j'enlève le starter

Message par dles » 23/oct./11 - 22:32

+1 avec le TT normand :-Q
La p'tite douceur belge
Pièces de 955i à vendre => mp
Image

Marc
A poil !
A poil !
Messages : 4
Inscription : 23/oct./11 - 19:27
Moto : Adventurer

Re: Je cale dés que j'accélère ou que j'enlève le starter

Message par Marc » 23/oct./11 - 23:33

Merci !! et bonjour/bonsoir bien sur ! Je suis juste un peu dégouté...

Netoyage de la rampe de carbu aux ultrasons, c'est donc que les carbus sont encrassés, mais qu'est ce qui ne fonctionne pas ?
Et ca n'a pas l'air très simple à démonter... il n'y a pas beaucoup de place pour sortir les carbus... c'est quand même jouable à ton avis sans outillage spécial ?

Merci pour tes conseils.

Avatar de l’utilisateur
Le Pouzal
J'vais tous les pourrir !!!
J'vais tous les pourrir !!!
Messages : 5437
Inscription : 31/janv./07 - 09:20
Moto : oui
Contact :

Re: Je cale dés que j'accélère ou que j'enlève le starter

Message par Le Pouzal » 24/oct./11 - 18:09

c'est pas simple à démonter, parce que c'est mal branlé.
Mais c'est démontable avec des outils standards.
Faut bien démonter les brides entre pipes et carbu et bien reculer la boite à air.
Note bien le sens des durites et des câbles, et ça se passera bien.
Conditions de merde idéales

Avatar de l’utilisateur
team.savashie
J'ai passé les mille !
J'ai passé les mille !
Messages : 1491
Inscription : 10/févr./07 - 14:30
Localisation : DTC-AFAG/ Normandonfie

Re: Je cale dés que j'accélère ou que j'enlève le starter

Message par team.savashie » 24/oct./11 - 19:39

Le Pouzal a écrit :c'est pas simple à démonter, parce que c'est mal branlé.
Mais c'est démontable avec des outils standards.
Faut bien démonter les brides entre pipes et carbu et bien reculer la boite à air.
Note bien le sens des durites et des câbles, et ça se passera bien.

Pas mieux et ce qui fonctionne pas c'est que t'es gicleurs sont plein de merde ........... :top:
ImageImage
Torpilleur Normand Independant
Aspibroyeur inside !
linux c'est de la merde!!! ça fige jamais !

Marc
A poil !
A poil !
Messages : 4
Inscription : 23/oct./11 - 19:27
Moto : Adventurer

Re: Je cale dés que j'accélère ou que j'enlève le starter

Message par Marc » 24/oct./11 - 23:54

Merci pour vos conseils, et je vais voir comment je m'en tire... Je mettrai un message sur le forum.
En plus j'ai trouvé la doc de démontage / remontage du Mikuni BST 36; cela devrait aussi m'aider.
(Et c'est plus sympa que Bricomarché...)
Merci encore et à la prochaine.

Avatar de l’utilisateur
chevelu
J'vais tous les pourrir !!!
J'vais tous les pourrir !!!
Messages : 6273
Inscription : 14/févr./07 - 21:23
Moto : X90
Localisation : Ferrmont Lecrand
Contact :

Re: Je cale dés que j'accélère ou que j'enlève le starter

Message par chevelu » 26/oct./11 - 08:15

a priori gicleurs de ralenti encrassés...

attention, démonter la rampe de carbu c'est possible si on est un peu bricoleur, la régler et la remonter c'est déjà le niveau au dessus, et savoir ce qui va se passer au redémarrage est encore un cran au dessus...
Quand je vois le présent qu'on a maintenant, je préférais l'avenir qu'on avait avant !!

http://www.trimax-moto.com

delirium29
Ayé j'ai survécu !
Ayé j'ai survécu !
Messages : 41
Inscription : 4/oct./11 - 22:51
Moto : Une banane rose
Localisation : 29 - Finistère

Re: Je cale dés que j'accélère ou que j'enlève le starter

Message par delirium29 » 27/oct./11 - 06:49

Mon ne va plus servir à présent mais avant remise en route il aurait fallu vider le reservoir, le nettoyer et remettre de l'essence recente.

Bon courage pour la suite :top:
Un breton à jeun?!?! Utopie quand tu nous tiens... Du pain, du vin, du bourrin...

Répondre