Problème moteur

Ici ça cause mécanique, faut pas avoir peur de mettre les mains dans le cambouis !

Modérateurs : Le Pouzal, Serval

Répondre
Marco28
A poil !
A poil !
Messages : 4
Inscription : 22/févr./17 - 17:34
Moto : 1200 TROPHY

Problème moteur

Message par Marco28 » 22/févr./17 - 17:44

Bonjour à tous,
je m'appelle Marco et je viens de m'inscrire sur le site -
je possède un 1200 trophy de 1998 -
j'ai un souci - lorsque je roule vitesse basse ou beaucoup plus haute, la machine donne des à-coups et les échappements claquent -
Au ralenti le compte-tour est parfaitement stable -
synchro de la rampe des carbus effectuée à 42100 kms (elle a actuellement 56000) -
Ne serait-pas un problème de bougie ?
Merci à tous -

Avatar de l’utilisateur
cmoifrancky72
J'ai passé les mille !
J'ai passé les mille !
Messages : 1000
Inscription : 25/oct./07 - 21:40
Moto : Tiger 1050
Localisation : Villefontaine 38

Re: Problème moteur

Message par cmoifrancky72 » 22/févr./17 - 17:53

Bonjour ;-)
Bye@+

Marco28
A poil !
A poil !
Messages : 4
Inscription : 22/févr./17 - 17:34
Moto : 1200 TROPHY

Re: Problème moteur

Message par Marco28 » 22/févr./17 - 20:31

Bonjour -

Avatar de l’utilisateur
YOPSOLO
J'vais tous les pourrir !!!
J'vais tous les pourrir !!!
Messages : 5518
Inscription : 10/févr./07 - 12:17
Localisation : Vendée

Re: Problème moteur

Message par YOPSOLO » 22/févr./17 - 22:14

Bonsoir.
Il existe une différence entre connaitre le chemin et, arpenter le chemin ...
Que l'astuce soit avec vous.

Avatar de l’utilisateur
Le Kew
Modo, c'est bien comme boulot ?
Modo, c'est bien comme boulot ?
Messages : 3105
Inscription : 31/mars/11 - 11:56
Moto : Uno Grosso Minetto
Localisation : à 209km de Le Mans

Re: Problème moteur

Message par Le Kew » 23/févr./17 - 12:53

Image


BonsoâÂâw
"Aligot macht kinder froh, und echwachsene ebenso"

Avatar de l’utilisateur
juan-lewis
Modérateur
Modérateur
Messages : 9325
Inscription : 15/févr./07 - 18:54
Moto : Adventurer 00 - Speed 15
Localisation : La Capitale des Alpes...

Re: Problème moteur

Message par juan-lewis » 23/févr./17 - 13:09

Marco28 a écrit :Ne serait-pas un problème de bougie ?
Ça peut...
Faut contrôler toute la chaine d'allumage, les bougies étant le plus simple
Same shit, different day...
Facebook, la technologie au service du minable (D.)
Mediocrity is the new excellence...

Image

Chantal, SALOPE

Marco28
A poil !
A poil !
Messages : 4
Inscription : 22/févr./17 - 17:34
Moto : 1200 TROPHY

Re: Problème moteur

Message par Marco28 » 23/févr./17 - 18:36

Bonjour,
OK je vais commencer par ça -
Merci -

Avatar de l’utilisateur
juan-lewis
Modérateur
Modérateur
Messages : 9325
Inscription : 15/févr./07 - 18:54
Moto : Adventurer 00 - Speed 15
Localisation : La Capitale des Alpes...

Re: Problème moteur

Message par juan-lewis » 23/févr./17 - 19:16

Peut-être aussi une sécurité qui merde un peu (contacteur de béquille ou autres...).
Y'a pas eu un lavage récent :?:
Same shit, different day...
Facebook, la technologie au service du minable (D.)
Mediocrity is the new excellence...

Image

Chantal, SALOPE

Marco28
A poil !
A poil !
Messages : 4
Inscription : 22/févr./17 - 17:34
Moto : 1200 TROPHY

Re: Problème moteur

Message par Marco28 » 24/févr./17 - 13:23

Salut,
Non pas de lavage - Mais je vais regarder le contacteur de la béquille -
Je te tiendrai au courant -
Merci -

Avatar de l’utilisateur
Rootzzz
Modo, c'est bien comme boulot ?
Modo, c'est bien comme boulot ?
Messages : 3140
Inscription : 22/sept./09 - 16:49
Moto : raide
Localisation : Rive Gauche

Re: Problème moteur

Message par Rootzzz » 5/mars/17 - 22:57

J'avais eu ce genre de blague sur mon 1200 Daytona.
C'etait initialement dû aux cables d'antipatasite tres corrodés qui envoyaient le jus de temps en temps seulement. Ça avait à terme amené un bobine à claquer

Avatar de l’utilisateur
Jean-Mi
Site Admin
Site Admin
Messages : 12734
Inscription : 11/févr./07 - 14:44
Moto : RS ER6 & 2 kipu (s)
Localisation : Loin tres loin des Mc de Biker

Re: Problème moteur

Message par Jean-Mi » 6/mars/17 - 11:20

Clair que les câbles d'antiparasite. vivent des moments difficiles entre la pluie, la chaleur, le temps qui passe ..

Le soucis c'est que.c'est po détaillée chez Tromph
ean-Mi 20 soupapes, 8 pistons, 3 boites à clapets et 6 transferts
"Si ca fume bleu et que ca pue c est tout bon"

VivaBFG
A poil !
A poil !
Messages : 13
Inscription : 30/juin/18 - 15:19
Moto : Trophy 1200

Re: Problème moteur

Message par VivaBFG » 30/juin/20 - 21:59

Bonjour à tous,
Je me permets de reprendre le fil de ce sujet car j'ai sensiblement le même problème.
Donc, ma moto est une trophy 1200 de 1998 avec 77 000km.
Je l'ai lavé (pas au karcher, mais au jet d'eau sans pression, et à l'éponge + savon pour les mains) il y a de cela 7 jours et depuis ça cafouille. Elle cafouille qu'entre 1000 et 1700 tr/min. Dès que je dépasse 2000 tr, plus de cafouillage. Le moteur redevient onctueux et à l'air d'avoir autant de puissance qu'avant. Elle cafouille aussi bien à froid qu'à chaud mais de temps à autre, le cafouillage s'arrête pour reprendre quelques minutes après si on est assez patient d'attendre de la faire tourner sur sa béquille.
Je pense à une synchro carbu, qui n'a pas été faite depuis 2012 à 60 000 km.
Ou un problème de mauvaise masse.
Qu'en pensez vous?
Avez vous déjà eu vent de ce problème?
Merci d'avance de m'avoir lu et pour ceux qui voudront bien essayer de me répondre.
Bon vent à tous

Avatar de l’utilisateur
dles
J'vais tous les pourrir !!!
J'vais tous les pourrir !!!
Messages : 5582
Inscription : 15/févr./07 - 13:15
Moto : 1 bleue et 1 verte

Re: Problème moteur

Message par dles » 1/juil./20 - 07:18

Hello
Si ca fonctionne bien au delà de 2000 tr/min tu peux effectivement regarder la synchro voir les joints de cuve des carbus ainsi que le filtre à air et les durites d'admission.
La p'tite douceur belge
Pièces de 955i à vendre => mp
Image

Avatar de l’utilisateur
juan-lewis
Modérateur
Modérateur
Messages : 9325
Inscription : 15/févr./07 - 18:54
Moto : Adventurer 00 - Speed 15
Localisation : La Capitale des Alpes...

Re: Problème moteur

Message par juan-lewis » 1/juil./20 - 07:28

Ben moi je dirais eau dans les puits de bougies non vu que c'est suite au nettoyage :?:
Same shit, different day...
Facebook, la technologie au service du minable (D.)
Mediocrity is the new excellence...

Image

Chantal, SALOPE

Avatar de l’utilisateur
dles
J'vais tous les pourrir !!!
J'vais tous les pourrir !!!
Messages : 5582
Inscription : 15/févr./07 - 13:15
Moto : 1 bleue et 1 verte

Re: Problème moteur

Message par dles » 1/juil./20 - 07:50

C'est fort probable aussi tant qu'il est à démonter autant faire tout propre (2012 la dernière synchro ca fait un peu peur pour le reste...)
La p'tite douceur belge
Pièces de 955i à vendre => mp
Image

Répondre