Problème de démarrage

Le forum des p'tites dernières...

Modérateur : dles

Gregus
A poil !
A poil !
Messages : 1
Inscription : 6/déc./21 - 19:54
Moto : Street triple R

Problème de démarrage

Message par Gregus » 6/déc./21 - 21:20

Bonjour à tous,
je me prénomme Greg, de St-Etienne, et je possède une speed triple R de 2011.
Voila mon problème: ce weekend je suis allé chercher ma moto a Toulouse, je l'ai mis
sur ma remorque et me voila parti direction Sté, par l'autoroute de Clermont-Ferrand,
j'ai chopé la pluie, le vent, la neige... arrivé chez moi je descend la moto de la remorque
et la rentre au garage. Mon problème c'est qu'elle n'a pas voulu démarrer, je me suis dit que c’était a cause
des conditions climatique qu'elle a traversée et la laisse se sécher au chaud. Aujourd'hui, je ressaye
et pas moyen non plus...
je précise que c'est ma première moto et que je suis complètement novice en la matière,
quelqu’un pourrait me dire d'ou ça peut venir, j'ai mis une dizaine de coup de démarreur sans trop insister,
mais rien n'y fait je ne voudrai pas torpiller ma batterie qui est neuve. Cela pourrait il venir des bougies
qui auraient pris l'eau ou autre chose???
Merci pour vos réponses, je vous cache pas que j'ai un peu les boules...

Avatar de l’utilisateur
Jean-Mi
Site Admin
Site Admin
Messages : 13310
Inscription : 11/févr./07 - 14:44
Moto : RS ER6 & 2 kipu (s)
Localisation : Loin tres loin des Mc de Biker

Re: Problème de démarrage

Message par Jean-Mi » 7/déc./21 - 11:15

Hello

Dans les choses qui peuvent empêcher la machine de démarrer, il y a le contacteur de béquille ( grippé qui ne revient et donc envoi l'information que la béquille est toujours déployée, il y a aussi il me semble une sécurité au niveau embrayage).

Le démarreur tourne normalement ?

Dans toutes cas, tu ne torpilleras pas ta batterie neuve, au pire, elle va se vider, et tu aura juste besoin de la recharger. Par contre effectivement, pas la peine si ça na pas démarré au bout de 3 /4 seconde de démarreur, insister ne sert pas à grande chose.

De ton message on comprend qu'il s'agit d'une machine d'occasion que tu est allé chercher à Toulouse ? je suppose qu'elle démarrait avent de la charger sur la remorque ?
ean-Mi 20 soupapes, 8 pistons, 3 boites à clapets et 6 transferts
"Si ca fume bleu et que ca pue c est tout bon"

Avatar de l’utilisateur
cmoifrancky72
J'ai passé les mille !
J'ai passé les mille !
Messages : 1422
Inscription : 25/oct./07 - 21:40
Moto : TigerSport 1050
Localisation : Villefontaine 38

Re: Problème de démarrage

Message par cmoifrancky72 » 7/déc./21 - 17:47

Jean-Mi est un sage :top:
Bye@+

En ligne
Avatar de l’utilisateur
juan-lewis
Modérateur
Modérateur
Messages : 12268
Inscription : 15/févr./07 - 18:54
Moto : Adventurer 00 - Speed 15
Localisation : La Capitale des Alpes...

Re: Problème de démarrage

Message par juan-lewis » 9/déc./21 - 13:16

Jean-Mi a écrit :
7/déc./21 - 11:15
Dans toutes cas, tu ne torpilleras pas ta batterie neuve, au pire, elle va se vider, et tu aura juste besoin de la recharger.
Sauf qu'une batterie au plomb qui se vide, c'est une batterie qui perd de sa capacité
Jean-Mi a écrit :
7/déc./21 - 11:15
je suppose qu'elle démarrait avent de la charger sur la remorque ?
Si c'est le cas, ça ne peut être qu'un problème de flotte ou alors quelque chose s'est débranché, y'a pas de raison.
Eau puits de bougies, mais là ça devrait démarrer quand même en ratatouillant :?:
Jean-Mi a écrit :
7/déc./21 - 11:15
il y a aussi il me semble une sécurité au niveau embrayage).
Oui, il faut débrayer pour que le démarreur tourne.

Y'a de l'essence, la pompe tourne à la mise du contact, tous les feux fonctionnent correctement :?:


Et puis ça serait bien de passer par la case présentation........
Et puis t'as un Street ou un Speed :?:
Same shit, different day...
Facebook, la technologie au service du minable (D.)
Mediocrity is the new excellence...

Image

Chantal, SALOPE

Répondre