Daytona en panne

Ici ça cause mécanique, faut pas avoir peur de mettre les mains dans le cambouis !

Modérateurs : Le Pouzal, Serval

Répondre
Princegon
A poil !
A poil !
Messages : 17
Inscription : 6/oct./19 - 16:32
Moto : Daytona 955i 2006

Daytona en panne

Message par Princegon » 26/juil./20 - 15:33

Bonjour
Ma Daytona 955i de 2006 ne va pas bien.
L'histoire :
Hier soir montée du Mont Ventoux. Avant d'arriver dans la montée je remarque que la température moteur est stabilisé entre 95 et 100 degrés alors que d'habitude a 83 degrés. Il fait très chaud je me dis pas si grave elle monte pas beaucoup plus. Un peu plus tard manque de puissance. Et d'un coup très vilain bruit moteur.
Je m'arrête bruit bien présent, je coupe le moteur et redémarre sans problème mais bruit toujours présent, dans le doute je coupe tout et ramène la moto chez moi en camion.
Ce matin je démarre la moto de nouveau sans problème mais évidemment le bruit est toujours là.
J'avais la GoPro en marche quand c'est arrivé je vous joint la vidéo pour écouter le bruit.
Avez vous des avis ?
https://drive.google.com/file/d/1s7mr3j ... p=drivesdk

Avatar de l’utilisateur
juan-lewis
Modérateur
Modérateur
Messages : 9921
Inscription : 15/févr./07 - 18:54
Moto : Adventurer 00 - Speed 15
Localisation : La Capitale des Alpes...

Re: Daytona en panne

Message par juan-lewis » 26/juil./20 - 17:07

Je viens de voir la vidéo et ben dis donc, je ne sais pas si t'as fais gaffe mais tu as un sale bruit :>

Blague à part, il est localisé où le bruit, parce que comme ça, pas facile...

Pompe à eau, bielle, alternateur,....
Same shit, different day...
Facebook, la technologie au service du minable (D.)
Mediocrity is the new excellence...

Image

Chantal, SALOPE

Princegon
A poil !
A poil !
Messages : 17
Inscription : 6/oct./19 - 16:32
Moto : Daytona 955i 2006

Re: Daytona en panne

Message par Princegon » 26/juil./20 - 17:18

juan-lewis a écrit :
26/juil./20 - 17:07


Blague à part, il est localisé où le bruit, parce que comme ça, pas facile...

Pompe à eau, bielle, alternateur,....
le bruit englobe un peu ... c'est difficile a dire d'ou ça vient.
;(

Princegon
A poil !
A poil !
Messages : 17
Inscription : 6/oct./19 - 16:32
Moto : Daytona 955i 2006

Re: Daytona en panne

Message par Princegon » 26/juil./20 - 17:23

j'ai redémarré la moto pour mieux cibler le bruit.
je n'arrive a déterminer d'ou il vient, mais je l'ai enregistré de meilleur qualité. c'est au ralenti on entends presque plus le claquement que le moteur...
https://drive.google.com/file/d/1Kuc1HY ... sp=sharing

Avatar de l’utilisateur
juan-lewis
Modérateur
Modérateur
Messages : 9921
Inscription : 15/févr./07 - 18:54
Moto : Adventurer 00 - Speed 15
Localisation : La Capitale des Alpes...

Re: Daytona en panne

Message par juan-lewis » 27/juil./20 - 08:11

Pas évident ton Truc.

Alors, j'ai une idée et elle vaut ce qu'elle vaut, j'ai pas l'impression que ce soit un bruit qui soit en lien avec les tours minutes car, en gros, ça doit claquer toutes les 3 ou 4 fois par secondes ce qui fait 240 fois par minutes, donc je ne pense pas que ça vienne d'une bielle qui elle fait autant d'allers et retours que le vilebrequin fait de tours. Mais j'y connais rien en bielles et peut-être qu'un expert va te dire que ça vient de là...
Je ne sais pas ce qui pourrait claquer à 240 fois par minutes dans le moteur...
Soupapes ???? Mais là c'est pareil, je ne pense pas que ça s'ouvre que 240 fois...

Franchement pas évident :?

Pompe à eau ??? Si tu dis que ça chauffe un peu plus...
Same shit, different day...
Facebook, la technologie au service du minable (D.)
Mediocrity is the new excellence...

Image

Chantal, SALOPE

Avatar de l’utilisateur
dles
J'vais tous les pourrir !!!
J'vais tous les pourrir !!!
Messages : 5746
Inscription : 15/févr./07 - 13:15
Moto : 1 bleue et 1 verte

Re: Daytona en panne

Message par dles » 27/juil./20 - 08:45

Si c'était une bielle : tu aurais ton voyant de pression d'huile qui serait clignotant ou fixe ... et là ca serait un gros drame.
Soupape : je ne pense pas non plus car comme Juan ca ne semble pas lier au régime moteur.

Je trouve que ca ressemble à une valve d'échappement qui réagit aux pulsations d'échappement. Donc tu peux regarder aussi par là c'est facilement accessible.

Ton moteur démarre bien ?
La p'tite douceur belge
Pièces de 955i à vendre => mp
Image

Princegon
A poil !
A poil !
Messages : 17
Inscription : 6/oct./19 - 16:32
Moto : Daytona 955i 2006

Re: Daytona en panne

Message par Princegon » 27/juil./20 - 09:10

Bonjour
Merci pour vos retour
Oui le moteur démarre bien et le ralenti est stable
Aucun voyant allumé
Je vais regarder la valve d'échappement

Avatar de l’utilisateur
juan-lewis
Modérateur
Modérateur
Messages : 9921
Inscription : 15/févr./07 - 18:54
Moto : Adventurer 00 - Speed 15
Localisation : La Capitale des Alpes...

Re: Daytona en panne

Message par juan-lewis » 28/juil./20 - 07:42

Y'avait déjà une valve sur ce modèle :?:
Same shit, different day...
Facebook, la technologie au service du minable (D.)
Mediocrity is the new excellence...

Image

Chantal, SALOPE

Avatar de l’utilisateur
dles
J'vais tous les pourrir !!!
J'vais tous les pourrir !!!
Messages : 5746
Inscription : 15/févr./07 - 13:15
Moto : 1 bleue et 1 verte

Re: Daytona en panne

Message par dles » 28/juil./20 - 07:49

j'avais pas lu le 955 il n ' y a pas de valve à l'échappement mais y a peut être le SAI
Toutes mes excuses, j'espère que le mec n'a pas tout démonté pour trouver cette foutue valve
La p'tite douceur belge
Pièces de 955i à vendre => mp
Image

Avatar de l’utilisateur
Trucange
Allez on y croit !
Allez on y croit !
Messages : 4749
Inscription : 23/sept./07 - 10:36
Moto : tracteuR3
Localisation : à coté de l'etang !

Re: Daytona en panne

Message par Trucange » 28/juil./20 - 20:20

Idem dles,
bruit échappement.......
Dieu m'a dit:"tu es rentré dans une existence dont tu ne sortiras pas vivant quoi que tu fasses"
je lui ai répondu :" Salaud je n'avais rien demandé! "

Répondre