955i qui bégaie

Ici ça cause mécanique, faut pas avoir peur de mettre les mains dans le cambouis !

Modérateurs : Le Pouzal, Serval

Avatar de l’utilisateur
YOPSOLO
J'vais tous les pourrir !!!
J'vais tous les pourrir !!!
Messages : 5955
Inscription : 10/févr./07 - 12:17
Localisation : Vendée

Re: 955i qui bégaie

Message par YOPSOLO » 29/juil./20 - 10:38

Pour les plaquettes, les miennes sont comme les tiennes (les nouvelles) en 4 blocs.

Peut être que les anciennes étaient spéciales TT avec plus de fentes pour mieux évacuer l'eau, la boue en usage off road...

Après sur un usage '' en bon père de famille '' je ne pense pas qu'il y ait de risque.
On est pas en utilisation piste avec des des freinages de trappeur à plus de 300 en BDLD ;-)
Il existe une différence entre connaitre le chemin et, arpenter le chemin ...
Que l'astuce soit avec vous.

Avatar de l’utilisateur
dles
J'vais tous les pourrir !!!
J'vais tous les pourrir !!!
Messages : 5813
Inscription : 15/févr./07 - 13:15
Moto : 1 bleue et 1 verte

Re: 955i qui bégaie

Message par dles » 29/juil./20 - 10:46

perso je les trouve bien différentes (surface et partie extérieure) il faudrait vérifier la référence quand même.
La p'tite douceur belge
Pièces de 955i à vendre => mp
Image

Avatar de l’utilisateur
juan-lewis
Modérateur
Modérateur
Messages : 10169
Inscription : 15/févr./07 - 18:54
Moto : Adventurer 00 - Speed 15
Localisation : La Capitale des Alpes...

Re: 955i qui bégaie

Message par juan-lewis » 29/juil./20 - 12:08

Ce sont des origines Triumph :?:
Same shit, different day...
Facebook, la technologie au service du minable (D.)
Mediocrity is the new excellence...

Image

Chantal, SALOPE

Wbox
Ayé j'ai survécu !
Ayé j'ai survécu !
Messages : 26
Inscription : 8/juil./20 - 00:03
Moto : Tiger 2004 955i

Re: 955i qui bégaie

Message par Wbox » 29/juil./20 - 18:15

Non pas Triumph, c est des SBS. Toutes les cotes sont identiques. Juste cette encoche en plus sur les neuves.

Avatar de l’utilisateur
juan-lewis
Modérateur
Modérateur
Messages : 10169
Inscription : 15/févr./07 - 18:54
Moto : Adventurer 00 - Speed 15
Localisation : La Capitale des Alpes...

Re: 955i qui bégaie

Message par juan-lewis » 30/juil./20 - 07:38

Pour moi je ne vois pas trop de problème à mettre ça.
Pour les plaquettes c'est bien de prendre de l'origine, comme ça pas de problème de disques qui se bouffent ou autres...
En plus, sur les consommables ils se sont bien alignés avec les autres marques "génériques".
Same shit, different day...
Facebook, la technologie au service du minable (D.)
Mediocrity is the new excellence...

Image

Chantal, SALOPE

Avatar de l’utilisateur
17polux
C'est où Demigny ?
C'est où Demigny ?
Messages : 647
Inscription : 7/avr./11 - 22:50
Moto : T3,1050,250

Re: 955i qui bégaie

Message par 17polux » 30/juil./20 - 12:06

+1

Regarde sur les Speed 2011 à ....
La plaque de pousser n'est pas assez épaisse par rapport à Celles de chez Triumph 4,5mm
Les autres 4mm d'où une éjection d'une plaquette...
Sauf les Brembo 07BB33
:o) :o) :o)
T3

Only for ARMS STRONG !

Wbox
Ayé j'ai survécu !
Ayé j'ai survécu !
Messages : 26
Inscription : 8/juil./20 - 00:03
Moto : Tiger 2004 955i

Re: 955i qui bégaie

Message par Wbox » 31/juil./20 - 10:51

Merci!

Répondre