Manque d'eau dans le radiateur

Ici ça cause mécanique, faut pas avoir peur de mettre les mains dans le cambouis !

Modérateurs : Le Pouzal, Serval

Répondre
Avatar de l’utilisateur
juan-lewis
Modérateur
Modérateur
Messages : 9800
Inscription : 15/févr./07 - 18:54
Moto : Adventurer 00 - Speed 15
Localisation : La Capitale des Alpes...

Re: Manque d'eau dans le radiateur

Message par juan-lewis » 15/juil./20 - 16:58

dles a écrit :
12/juil./20 - 08:39
des vrais Brembo commandés chez Bihr ou Brembo pas des Brembo triumph.
Sur un autre forum y'en a qui ont essayé (......) des "vrais Brembo, et ben voilage aussi assez rapidement....
Same shit, different day...
Facebook, la technologie au service du minable (D.)
Mediocrity is the new excellence...

Image

Chantal, SALOPE

Avatar de l’utilisateur
dles
J'vais tous les pourrir !!!
J'vais tous les pourrir !!!
Messages : 5724
Inscription : 15/févr./07 - 13:15
Moto : 1 bleue et 1 verte

Re: Manque d'eau dans le radiateur

Message par dles » 16/juil./20 - 10:15

Ah bah les mecs faut arrêter de freiner, sur la speed un bon rodage plaquettes et disques neufs (changés en même temps) et ils sont nickels, et ca freine vraiment bien
La p'tite douceur belge
Pièces de 955i à vendre => mp
Image

Avatar de l’utilisateur
juan-lewis
Modérateur
Modérateur
Messages : 9800
Inscription : 15/févr./07 - 18:54
Moto : Adventurer 00 - Speed 15
Localisation : La Capitale des Alpes...

Re: Manque d'eau dans le radiateur

Message par juan-lewis » 20/juil./20 - 17:06

Une "petite photo" de la fissure, on devine plus qu'on voit mais ça suffit à foutre le bazar...

Image

Ça fait un an que j'ai remis la carto qui va bien mais qui fait vachement péter le moteur.
Du coup, peut-être trop pauvre, peut-être chauffe de la chemise et paf...

Cette année j'ai remis la carto avec un indice RON plus bas, celle que j'ai depuis le début (mais qui n'est pas celle prévue pour la moto avec les Arrow).
Je ne vois pas de différence sauf que ça pète quasi plus.
Same shit, different day...
Facebook, la technologie au service du minable (D.)
Mediocrity is the new excellence...

Image

Chantal, SALOPE

Avatar de l’utilisateur
dles
J'vais tous les pourrir !!!
J'vais tous les pourrir !!!
Messages : 5724
Inscription : 15/févr./07 - 13:15
Moto : 1 bleue et 1 verte

Re: Manque d'eau dans le radiateur

Message par dles » 20/juil./20 - 17:28

Moteur qui pête à l'échappement (surtout une injection) ne veut pas dire spécialement pauvre :
Tu peux très bien avoir ton circuit SAI (réaspiration d'huile de culasse) qui brûle à l'échappement, car ca aspire au moment où tu lâches les gaz et donc là où ton avance à l'allumage est la plus faible (pour faire le moins de couple possible).
Avec les ARROW tu as moins de contre pression à l'échappement donc tes gaz sortent plus vite et l'aspiration d'huile se fait mieux.
Je le vois avec mes V&H sur la thrux', ca pétouille bien mais c'est clairement pas un souci de richesse.
La p'tite douceur belge
Pièces de 955i à vendre => mp
Image

Avatar de l’utilisateur
juan-lewis
Modérateur
Modérateur
Messages : 9800
Inscription : 15/févr./07 - 18:54
Moto : Adventurer 00 - Speed 15
Localisation : La Capitale des Alpes...

Re: Manque d'eau dans le radiateur

Message par juan-lewis » 20/juil./20 - 19:20

Ben je cherchais juste à trouver une explication :?

Putain, comment ça se fait qu'elle a pété cette salope :twisted:
Same shit, different day...
Facebook, la technologie au service du minable (D.)
Mediocrity is the new excellence...

Image

Chantal, SALOPE

Avatar de l’utilisateur
dles
J'vais tous les pourrir !!!
J'vais tous les pourrir !!!
Messages : 5724
Inscription : 15/févr./07 - 13:15
Moto : 1 bleue et 1 verte

Re: Manque d'eau dans le radiateur

Message par dles » 21/juil./20 - 07:48

Défaut de fonderie possible, mauvais montage à l'usine ...
Un p'tit passage par chez nous j'aurais pu t'en dire plus mais ta fissure est juste énorme, n'oublie pas que les jeux en mécanique c'est du 1/100 donc à cette échelle ta fissure est une creuvasse
La p'tite douceur belge
Pièces de 955i à vendre => mp
Image

Avatar de l’utilisateur
juan-lewis
Modérateur
Modérateur
Messages : 9800
Inscription : 15/févr./07 - 18:54
Moto : Adventurer 00 - Speed 15
Localisation : La Capitale des Alpes...

Re: Manque d'eau dans le radiateur

Message par juan-lewis » 26/juil./20 - 10:55

Premier tour avec le Speed hier, très bien :miam: :miam:
Par contre j'ai une fuite d'huile au niveau du joint de culasse :D
J'te jure, plus rien est fait comme il faut, faut batailler en permanence, plein le cul...
Same shit, different day...
Facebook, la technologie au service du minable (D.)
Mediocrity is the new excellence...

Image

Chantal, SALOPE

Avatar de l’utilisateur
dles
J'vais tous les pourrir !!!
J'vais tous les pourrir !!!
Messages : 5724
Inscription : 15/févr./07 - 13:15
Moto : 1 bleue et 1 verte

Re: Manque d'eau dans le radiateur

Message par dles » 27/juil./20 - 08:50

fuite ou simple trace ?
La p'tite douceur belge
Pièces de 955i à vendre => mp
Image

Avatar de l’utilisateur
juan-lewis
Modérateur
Modérateur
Messages : 9800
Inscription : 15/févr./07 - 18:54
Moto : Adventurer 00 - Speed 15
Localisation : La Capitale des Alpes...

Re: Manque d'eau dans le radiateur

Message par juan-lewis » 27/juil./20 - 08:59

Fuite au niveau du puit de chaine à l'avant, d'un autre coté ça ne peut fuir de l'huile que ici.
Ça coule le long du bloc à l'avant et avec la vitesse ça fini sur le sabot moteur...

Image

Image

Mais ce qui m'emmerde le plus, c'est que je me dis que c'est très certainement un défaut de serrage de la culasse, donc avec le tour que j'ai fait samedi, est-ce que la culasse n'a pas mal travaillé....
Quand je l'ai ramené de Valence j'avais vu une goutte au même endroit, mais je me suis dit bon, ils ont mal nettoyé, ben non, ils ont mal monté.
2500€ pour avoir un travail "de merde".
Ce soir je vais leur envoyer un mail pour expliquer tout ça et je les appellerai mardi.

Normalement, si il sont consciencieux, il devrait redémonter, contrôler la culasse et changer le joint. On verra...

Fait chier...
Same shit, different day...
Facebook, la technologie au service du minable (D.)
Mediocrity is the new excellence...

Image

Chantal, SALOPE

Avatar de l’utilisateur
dles
J'vais tous les pourrir !!!
J'vais tous les pourrir !!!
Messages : 5724
Inscription : 15/févr./07 - 13:15
Moto : 1 bleue et 1 verte

Re: Manque d'eau dans le radiateur

Message par dles » 27/juil./20 - 09:44

:| :| :|
Ca peut pas venir du joint de couvre culasse mal monté ?
La p'tite douceur belge
Pièces de 955i à vendre => mp
Image

Avatar de l’utilisateur
Trucange
Allez on y croit !
Allez on y croit !
Messages : 4703
Inscription : 23/sept./07 - 10:36
Moto : tracteuR3
Localisation : à coté de l'etang !

Re: Manque d'eau dans le radiateur

Message par Trucange » 27/juil./20 - 09:59

pfffeuuu.......................
achetez des motos d'homme, elles n'ont pas besoin de couche tena :fufufu:
:lol:
Dieu m'a dit:"tu es rentré dans une existence dont tu ne sortiras pas vivant quoi que tu fasses"
je lui ai répondu :" Salaud je n'avais rien demandé! "

Avatar de l’utilisateur
juan-lewis
Modérateur
Modérateur
Messages : 9800
Inscription : 15/févr./07 - 18:54
Moto : Adventurer 00 - Speed 15
Localisation : La Capitale des Alpes...

Re: Manque d'eau dans le radiateur

Message par juan-lewis » 27/juil./20 - 11:19

dles a écrit :
27/juil./20 - 09:44
:| :| :|
Ca peut pas venir du joint de couvre culasse mal monté ?
Non car pas d'huile sur la culasse mais sur le bloc moteur.
Mais tu as raison, je vérifiai ce soir...
Same shit, different day...
Facebook, la technologie au service du minable (D.)
Mediocrity is the new excellence...

Image

Chantal, SALOPE

Avatar de l’utilisateur
17polux
C'est où Demigny ?
C'est où Demigny ?
Messages : 636
Inscription : 7/avr./11 - 22:50
Moto : T3,1050,250

Re: Manque d'eau dans le radiateur

Message par 17polux » 27/juil./20 - 12:22

dles a écrit :
21/juil./20 - 07:48
Défaut de fonderie possible, mauvais montage à l'usine ...
Un p'tit passage par chez nous j'aurais pu t'en dire plus mais ta fissure est juste énorme, n'oublie pas que les jeux en mécanique c'est du 1/100 donc à cette échelle ta fissure est une creuvasse
Je vais te dire sur cette carto faite sur le banc chez 100% moto
J'ai pris la carto de Juan Lewis et comparaison de table de ma carto du banc F6
J'ai fais copier coller des tableaux correctifs tout simplement
Sans SAI et sans O2 , température 100°c
C'est tout !!
J'ai pas joué aux apprentis sorcier :>
Sur 5 motos faites aucuns problèmes
Sauf Juan :oops:
Bon c'est à peaufiné bien sur
Suivant configuration de la moto (échappement , filtre à air)
Mais il n'y a plus d'hésitations de 3800 trm à 4200 trm à la remise des gaz !!
Si tu veux voir les temps d'injections etc...
Ce sera en MP

🍺
T3

Only for ARMS STRONG !

Avatar de l’utilisateur
dles
J'vais tous les pourrir !!!
J'vais tous les pourrir !!!
Messages : 5724
Inscription : 15/févr./07 - 13:15
Moto : 1 bleue et 1 verte

Re: Manque d'eau dans le radiateur

Message par dles » 27/juil./20 - 13:32

Hello Polux
Tu as ajusté la richesse ? ou/et autre chose ?


Attention entre 3000 et 4000 tr/min c'est une zone merdique du 3 pattes, de souvenir on a pas mal de retour de gaz brûlés dans la chambre, ce qui peut provoquer des soucis de combustion dans certains cas. Si tu veux en causer => MP et/ou tel avec plaisir. C'est pour ça que ca peut péter à l'échappement aussi.

La modification d'une carto au niveau de l'avance ou/et la richesse peut provoquer
- fusion de la bougie
- surchauffe soupape et siège de soupape
- cliquetis intense qui ronge le piston et la culasse
- raté à l'allumage
Dans ces cas précis au démontage de la moto de Juan, les mecs auraient notés ces effets et on aurait pu commencer à émettre des doutes.


Mise à part ça pour fissurer une chemise y a pas beaucoup moyens
mauvaise fabrication
mauvaise mise en place
choc thermique intense
suppression dans la chambre : impossible avec un moteur atmosphérique par contre avec un moteur fortement suralimenté ...

Donc pour moi y a pas à t'inquiéter autre mesure.
La p'tite douceur belge
Pièces de 955i à vendre => mp
Image

Avatar de l’utilisateur
dles
J'vais tous les pourrir !!!
J'vais tous les pourrir !!!
Messages : 5724
Inscription : 15/févr./07 - 13:15
Moto : 1 bleue et 1 verte

Re: Manque d'eau dans le radiateur

Message par dles » 27/juil./20 - 13:33

Trucange a écrit :
27/juil./20 - 09:59
pfffeuuu.......................
achetez des motos d'homme, elles n'ont pas besoin de couche tena :fufufu:
:lol:
par contre leur proprio :-Q :-Q :-Q
La p'tite douceur belge
Pièces de 955i à vendre => mp
Image

Répondre