problème démarrage a froid sur sprint st 1050

Ici ça cause mécanique, faut pas avoir peur de mettre les mains dans le cambouis !

Modérateurs : Le Pouzal, Serval

Répondre
urgencess
A poil !
A poil !
Messages : 3
Inscription : 28/nov./14 - 10:30
Moto : Sprint st 1050 de 2005

problème démarrage a froid sur sprint st 1050

Message par urgencess » 28/nov./14 - 11:36

Bonjour à toute et à tous ! :D
Voilà je vous explique mon pb !
Propriétaire depuis quelque temps d'une jolie Sprint St 1050 de 2005 avec 35000 klms et j'en suis tres content :top:
Mais depuis quelque temps les demarrages le matin devienne difficile :? Plusieurs tours de demareure avant de se lancer !
Alors changement de bougies, nettoyage du filtre à air et par la même occasion nouvelle batterie ( un peu plus puissante ) vue que l ancienne commencais à fatiguer ! Et toujours des demarrage difficile alors qu à chaud pas de souci ! Serais ce un pb de sonde ?
Merci d avance pour vos eclaircissement ;-)

Avatar de l’utilisateur
Satanas
On est pas bien, là ?
On est pas bien, là ?
Messages : 10192
Inscription : 12/févr./07 - 10:13
Moto : rhinolaryngologie
Localisation : Cinq 2

Re: problème démarrage a froid sur sprint st 1050

Message par Satanas » 28/nov./14 - 17:02

Et pour le jeu aux soupapes ?!
Seules 5 personnes au monde pouvaient comprendre Einstein...
Moi personne me comprend, suis-je un génie?!

Avatar de l’utilisateur
Jean-Mi
Site Admin
Site Admin
Messages : 12873
Inscription : 11/févr./07 - 14:44
Moto : RS ER6 & 2 kipu (s)
Localisation : Loin tres loin des Mc de Biker

Re: problème démarrage a froid sur sprint st 1050

Message par Jean-Mi » 28/nov./14 - 18:07

Ca peut effectivement être le symptôme d'un soucis de jeu aux soupapes (Même si c'est assez stable sur les 1050) A vérifier en principe tous les 20 000 ..

Au niveau entretien elle est à jour ?
ean-Mi 20 soupapes, 8 pistons, 3 boites à clapets et 6 transferts
"Si ca fume bleu et que ca pue c est tout bon"

Avatar de l’utilisateur
dim1974
J'vais tous les pourrir !!!
J'vais tous les pourrir !!!
Messages : 9314
Inscription : 10/févr./07 - 15:19
Moto : le garage est vide...
Localisation : près de bordeaux

Re: problème démarrage a froid sur sprint st 1050

Message par dim1974 » 28/nov./14 - 21:11

pour être sondé il faut que tu envoies un MP a DLES.
"esclave informatique de serval".
Travailler à être heureux, c'est le plus beau des métiers.

urgencess
A poil !
A poil !
Messages : 3
Inscription : 28/nov./14 - 10:30
Moto : Sprint st 1050 de 2005

Re: problème démarrage a froid sur sprint st 1050

Message par urgencess » 29/nov./14 - 00:46

Merci pour toute vos reponses :top:
Vous pensez que sa pourrais être le jeu au soupape ? Pourquoi pas parcontre la c'est direction concession :?
Oui le carnet est a jours pourtant .%

Avatar de l’utilisateur
juan-lewis
Modérateur
Modérateur
Messages : 9924
Inscription : 15/févr./07 - 18:54
Moto : Adventurer 00 - Speed 15
Localisation : La Capitale des Alpes...

Re: problème démarrage a froid sur sprint st 1050

Message par juan-lewis » 29/nov./14 - 14:41

Ben tu peux déjà contrôler toi même si t'es un peu bricolo, rien de compliquer à juste prendre le jeu.
Same shit, different day...
Facebook, la technologie au service du minable (D.)
Mediocrity is the new excellence...

Image

Chantal, SALOPE

Avatar de l’utilisateur
Jean-Mi
Site Admin
Site Admin
Messages : 12873
Inscription : 11/févr./07 - 14:44
Moto : RS ER6 & 2 kipu (s)
Localisation : Loin tres loin des Mc de Biker

Re: problème démarrage a froid sur sprint st 1050

Message par Jean-Mi » 30/nov./14 - 23:53

Si le carnet est à jour, tu dois pouvoir savoir si le jeu aux soupapes a été fait ou non.

Par expérience, sur les 955 dernières generations et les 1050, c est assez stable de ce coté (mon RS a 56 000 et les pastilles sont d origine)
Me rappelle plus si sur les première generation de 1050 y a un filtre a essence ? Si oui, peut être jeter un oeil
La batterie est au top de sa forme?
Tu mets quoi comme essence ( attention certaines stations vendent de l e10 en lieu et place du 95 )
ean-Mi 20 soupapes, 8 pistons, 3 boites à clapets et 6 transferts
"Si ca fume bleu et que ca pue c est tout bon"

Avatar de l’utilisateur
thla
C'est pas mal ici ...
C'est pas mal ici ...
Messages : 103
Inscription : 2/août/07 - 14:47
Moto : V85tt/GT750
Localisation : Perpignan

Re: problème démarrage a froid sur sprint st 1050

Message par thla » 1/déc./14 - 14:08

Il n'y avait pas eu une mise à jour de l'ECU pour ça sur les 2005 ?

Avatar de l’utilisateur
Jean-Mi
Site Admin
Site Admin
Messages : 12873
Inscription : 11/févr./07 - 14:44
Moto : RS ER6 & 2 kipu (s)
Localisation : Loin tres loin des Mc de Biker

Re: problème démarrage a froid sur sprint st 1050

Message par Jean-Mi » 2/déc./14 - 13:32

Oui effectivement il y a une une map qui corrigeait un soucis de ce genre
mais comme il dit qu'elle est suivit, je pense qu'elle l'a eu

En tout cas voir le no de courbe qui s y trouve et upgrader si besoin
ean-Mi 20 soupapes, 8 pistons, 3 boites à clapets et 6 transferts
"Si ca fume bleu et que ca pue c est tout bon"

urgencess
A poil !
A poil !
Messages : 3
Inscription : 28/nov./14 - 10:30
Moto : Sprint st 1050 de 2005

Re: problème démarrage a froid sur sprint st 1050

Message par urgencess » 7/déc./14 - 22:59

Bonsoir,
Désolé pour mon absence, ptit souci d internet :(
Je voulais savoir ce que c etait une Map ? ( désolé :-) )
Il y a eu des rappels chez Triumph pour des pb de démarrage ?
Effectivement je vais jeter un oeil pour voir si a un filtre à essence !
Merci beaucoup pour votre aide :top:

Avatar de l’utilisateur
Jean-Mi
Site Admin
Site Admin
Messages : 12873
Inscription : 11/févr./07 - 14:44
Moto : RS ER6 & 2 kipu (s)
Localisation : Loin tres loin des Mc de Biker

Re: problème démarrage a froid sur sprint st 1050

Message par Jean-Mi » 16/déc./14 - 09:58

Une map c'est une cartographie d'injection, ou une calibration d'injection comme dirait Dles
C'est du soft, injecté dans le calculateur ( ECU engine central unit )
Soft dans lequel il y a tous les parametres de fonctionnement du moteur ( ca va du régime de ralenti, de la prise en compte de la temperature moteur, point d'avance, allumage etc etc etc)

les tous premier 1050 avait un soucis semblable au tiens ( "beaucoup" de tours de démarreur avant que le moteur ne se lance) cela a été corrigé par une nouvelle MAP ...
Donc voir si le soucis ne vient pas de la .. (si la machine a été entretenue en concession, normalement elle devrait être à jour)
En // il se peut des fois qu'on ait besoin de recharger une courbe car celle en place merdoit ( c est rare mais cela peut arriver)

Un filtre à essence trop vieux ( et donc encrassé) peut éventuellement poser le même soucis ( mais je ne me rappelle plus si le filtre a essence a été reconduit sur les 1050 ou si l on a pris un systeme type kawa ( tu mets pas de filtre le jour ou tu a un soucis tu change carrément la pompe .
ean-Mi 20 soupapes, 8 pistons, 3 boites à clapets et 6 transferts
"Si ca fume bleu et que ca pue c est tout bon"

Répondre