probleme de puissance

Ici ça cause mécanique, faut pas avoir peur de mettre les mains dans le cambouis !

Modérateurs : Le Pouzal, Serval

Répondre
triumphalnovice
Ayé j'ai survécu !
Ayé j'ai survécu !
Messages : 32
Inscription : 20/juin/14 - 17:16
Moto : sprint st 955i

probleme de puissance

Message par triumphalnovice » 20/juin/14 - 17:26

Bjr les amis.Je vient d'acquérir un sprint st 955i.Au début,elle ratatouillai a bas régime,ne tournai pas rond au ralenti,calai o ralenti et calai dés que je rétrogradai en premiere.donc tjs obligé de joué de l'embrayage pour être dans les tours.Apres quelques discussions entre amis motards,je change les filtres a air et a essence et les bougies.et la miracle,elle tourne rond.petit tour pour voir le résultat,elle ne cale plus non plus en retrogradant.enfin sorti de la mouize.EH ben non.je la prend aujourd'hui et vlan plus de puissance.Put...,l'es ou la boulette du 3 pattes.alors la que faire?je vous l'demande les gens.auriez vous une idée et po tro compliqué paske chu novice aussi en mecanique.(merci les potos du coin pour la bricole dans le garage).

Avatar de l’utilisateur
Le Pouzal
J'vais tous les pourrir !!!
J'vais tous les pourrir !!!
Messages : 5437
Inscription : 31/janv./07 - 09:20
Moto : oui
Contact :

Re: probleme de puissance

Message par Le Pouzal » 20/juin/14 - 18:22

Qu'est ce que tu appelles "plus de puissance" ? Elle ne monte pas dans les tours ? Elle cale à bas régime ?
Conditions de merde idéales

triumphalnovice
Ayé j'ai survécu !
Ayé j'ai survécu !
Messages : 32
Inscription : 20/juin/14 - 17:16
Moto : sprint st 955i

Re: probleme de puissance

Message par triumphalnovice » 20/juin/14 - 23:15

ben elle monte doucement dans les tours mais po aussi vite qu'elle devrait.pour dire,poignée dans l'angle'vitesse de pointe 170.et taquet.

triumphalnovice
Ayé j'ai survécu !
Ayé j'ai survécu !
Messages : 32
Inscription : 20/juin/14 - 17:16
Moto : sprint st 955i

Re: probleme de puissance

Message par triumphalnovice » 20/juin/14 - 23:16

de plus,elle fait un bruit du genre voiture sans permis.

Avatar de l’utilisateur
Le Pouzal
J'vais tous les pourrir !!!
J'vais tous les pourrir !!!
Messages : 5437
Inscription : 31/janv./07 - 09:20
Moto : oui
Contact :

Re: probleme de puissance

Message par Le Pouzal » 21/juin/14 - 06:27

Il faudrait vérifier les points suivants :
cosses de batterie bien serrées
bougies
jeu aux soupapes
vérification de la courbe d'injection (si c'est la bonne qui est dans le boitier), avec TuneEcu par exemple
synchro
nettoyage de la sonde Lambda et réinitialisation, si tu en as une, sinon, vérification du taux de CO.

Quand tu as acheté la Sprint, elle avait combien de km et est-ce que les révisions ont été faites ?
Conditions de merde idéales

Nanard (67)
Encore et toujours
Encore et toujours
Messages : 381
Inscription : 10/févr./07 - 23:41

Re: probleme de puissance

Message par Nanard (67) » 21/juin/14 - 07:50

triumphalnovice a écrit :de plus,elle fait un bruit du genre voiture sans permis.
pas bon ça, problème de distri ou au bas moteur ???
L'habit ne fait pas le moine

triumphalnovice
Ayé j'ai survécu !
Ayé j'ai survécu !
Messages : 32
Inscription : 20/juin/14 - 17:16
Moto : sprint st 955i

Re: probleme de puissance

Message par triumphalnovice » 21/juin/14 - 09:00

je l'ai achete d'occas.le gars m'a dit que la revision a ete faite.il doit m'envoyer les factures.merci pour les infos,je vais voir pour faire ce que vous me proposer.

Avatar de l’utilisateur
fantasio
Encore et toujours
Encore et toujours
Messages : 330
Inscription : 10/avr./08 - 13:22
Moto : Orange mécanique
Localisation : Val de Saône

Re: probleme de puissance

Message par fantasio » 21/juin/14 - 11:21

Le Pouzal a écrit :Il faudrait vérifier les points suivants :
cosses de batterie bien serrées
bougies
jeu aux soupapes
vérification de la courbe d'injection (si c'est la bonne qui est dans le boitier), avec TuneEcu par exemple
synchro
nettoyage de la sonde Lambda et réinitialisation, si tu en as une, sinon, vérification du taux de CO.
Ce sont effectivement des points à vérifier, mais pour un novice en mécanique :?
Ça peut aussi ressembler à une distrib' décalée, sans rapport avec le problème initial.

Avatar de l’utilisateur
Rootzzz
Modo, c'est bien comme boulot ?
Modo, c'est bien comme boulot ?
Messages : 3140
Inscription : 22/sept./09 - 16:49
Moto : raide
Localisation : Rive Gauche

Re: probleme de puissance

Message par Rootzzz » 21/juin/14 - 12:09

Ca pourrait aussi etre un cylindre qui donne pas. Demarre ta meule et touche les échappements. Si un d'eux est froid, c est qu'il ne donne pas
Dans ce cas: bougie, bobine crayon, injecteur...

triumphalnovice
Ayé j'ai survécu !
Ayé j'ai survécu !
Messages : 32
Inscription : 20/juin/14 - 17:16
Moto : sprint st 955i

Re: probleme de puissance

Message par triumphalnovice » 23/juin/14 - 18:50

bon suite a vos conseils bien avisés,j'ai décidé de regarde de plus près le problème.les cosses de batteries étaient légèrement desserrées. youhou je les resserre et hop ça repart.eh ben non.purée mais c quoi ki merde.allez soyons fous poussons plus loin la recherche. démontage du réservoir,du filtre a air,et la paf le problème me saute aux yeux.un anti patate débranché(bravo les mécanos novices).donc je rebranche,je remonte et j'essaye.YOUHOUUUU;ça gaz a fond sans bruit.il était tps je commençai a regretter mon bandit.alors merci a vous tous pour vos conseils.et la prochaine on fera attention a ceux qu'on fait.

triumphalnovice
Ayé j'ai survécu !
Ayé j'ai survécu !
Messages : 32
Inscription : 20/juin/14 - 17:16
Moto : sprint st 955i

Re: probleme de puissance

Message par triumphalnovice » 1/sept./14 - 20:26

bsr les gens.voila depuis quelques tps,j'ai un nouveau soucis sur ma sprint de 2003,un 955i.Quand je demarre ,ça galere et ça claque.je coupe le contact je remet et la ça regalere ça claque et elle demarre.pourriez vous me donner quelques tuyau.Cdt

Avatar de l’utilisateur
Serval
Cador
Cador
Messages : 2460
Inscription : 31/janv./07 - 01:39
Moto : Speed Triple,Dayto,Raptor
Localisation : Toulon

Re: probleme de puissance

Message par Serval » 2/sept./14 - 02:03

Roue libre ?!
Image
Image :miam: Lillou Addict :miam: Image
Small Ass Only :-Q

Avatar de l’utilisateur
Pudépié
J'vais tous les pourrir !!!
J'vais tous les pourrir !!!
Messages : 6911
Inscription : 6/févr./08 - 23:14
Moto : Non, merci...

Re: probleme de puissance

Message par Pudépié » 2/sept./14 - 08:22

ou axe de démarreur?
"le massif du Vercors"©

triumphalnovice
Ayé j'ai survécu !
Ayé j'ai survécu !
Messages : 32
Inscription : 20/juin/14 - 17:16
Moto : sprint st 955i

Re: probleme de puissance

Message par triumphalnovice » 2/sept./14 - 12:50

Je vais appeler le concess pres de chez moi eton verra.

Avatar de l’utilisateur
Le Kew
Modo, c'est bien comme boulot ?
Modo, c'est bien comme boulot ?
Messages : 3105
Inscription : 31/mars/11 - 11:56
Moto : Uno Grosso Minetto
Localisation : à 209km de Le Mans

Re: probleme de puissance

Message par Le Kew » 2/sept./14 - 14:18

trucmuche de synchronisation ?
"Aligot macht kinder froh, und echwachsene ebenso"

Répondre