Mauvais branchement batterie.Quels peuvent être les dégats?

Ici ça cause mécanique, faut pas avoir peur de mettre les mains dans le cambouis !

Modérateurs : Le Pouzal, Serval

Répondre
Avatar de l’utilisateur
leo91
A poil !
A poil !
Messages : 4
Inscription : 12/mars/12 - 14:47
Moto : Raleigh

Mauvais branchement batterie.Quels peuvent être les dégats?

Message par leo91 » 12/mars/12 - 14:58

Bonjour. Aussi mécanicien qu'un boulanger électricien,je demande un petit cou de main concernant....Ma Tiger 1050 ne veut absolument plus demarrer. Pas un seul signe électrique sur le tableau de bord.
Tout dabord, j'ai utilisé la moto pour la dernière fois fin Octobre 2011 et depuis, plus rien. Comme un ingenieur digne de ce nom, j'ai laissé la batterie branchée, du coup, elle n'avait plus la pêche pour demarrer. Rechargement de cette dernière. Toujours pas assé de jus.Je recharge une 2eme fois mais comme une andouille, je fais pas gaffe aux polarités, mais rien ne se passe de dramatique (visuellement). Achat d'une nouvelle batterie. Branchement de cette dernière: pas un seul signe de vie... Aurais-je fais des dégats ? (les fusibles sont ok (sous la selle)).
Help, j'ai le poignet qui me demangeeeeee....

Avatar de l’utilisateur
Plageman
J'vais tous les pourrir !!!
J'vais tous les pourrir !!!
Messages : 5438
Inscription : 8/févr./07 - 21:28
Localisation : Bouches du Rhône

Re: Mauvais branchement batterie.Quels peuvent être les déga

Message par Plageman » 12/mars/12 - 16:44

Tu veux dire que tu as rebranché la batterie sur la moto en inversant les fils, c'est ça?

Pas bon... Tu as mis le contact je suppose?

Avatar de l’utilisateur
Eric-T595
C'est pas mal ici ...
C'est pas mal ici ...
Messages : 100
Inscription : 9/févr./07 - 11:11
Moto : T595

Re: Mauvais branchement batterie.Quels peuvent être les déga

Message par Eric-T595 » 12/mars/12 - 16:50

Je ne sais pas comment c'est foutu sur le tiger 1050, mais si il y a un fusible (genre 30 A) sur le circuit de charge il risque d'avoir claqué (et c'est la meilleure chose que je te souhaite) sinon ... :rip:


Edit : tout bien réfléchi, le fusible claqué sur le circuit de charge n'empèchera pas de démarrer mais de charger la batterie.

Avatar de l’utilisateur
Plageman
J'vais tous les pourrir !!!
J'vais tous les pourrir !!!
Messages : 5438
Inscription : 8/févr./07 - 21:28
Localisation : Bouches du Rhône

Re: Mauvais branchement batterie.Quels peuvent être les déga

Message par Plageman » 12/mars/12 - 17:30

J'ai déjà vu les dégâts faits par un branchement à l'envers sur une vieille voiture sans électronique: ça avait cramé la bobine et le condensateur. Là, avec toute l'électronique, si les fusibles n'ont pas tilté ça a pu griller pas mal de trucs :?

Avatar de l’utilisateur
leo91
A poil !
A poil !
Messages : 4
Inscription : 12/mars/12 - 14:47
Moto : Raleigh

Re: Mauvais branchement batterie.Quels peuvent être les déga

Message par leo91 » 12/mars/12 - 18:09

EVidement...j'ai tourner la clè mais y s'est rien passé au moment crutial.JE me reconforte juste en me disant que de toute manière , la batterie était vraiment morte car théoriquement, il y aurait dû se passer une petite etincelle au moment de l'inversement des pôles. Les fusibles sont OK, j'ai verifié... Si je la donne au bloc chirurgical de mon concessionnaire, ca va me couter un bras, car ce genre de panne ne se trouve pas en 1h et risque de faire trainer le truc genre 2 jours et me raquetter le livret A avec la main d'oeuvre
Je vais tenter de remonter le courant et voir où il stop sa course

Avatar de l’utilisateur
leo91
A poil !
A poil !
Messages : 4
Inscription : 12/mars/12 - 14:47
Moto : Raleigh

Re: Mauvais branchement batterie.Quels peuvent être les déga

Message par leo91 » 12/mars/12 - 21:44

batterie rechargée a part avec un chargeur simple.A près une première charge , la moto n'arrivais toujours pas a demarrer.J'ai fait une deuxieme charge puis c'est là que j'ai pas fait gaffe aux + et -, mais aucunes etincelles, rien ne sait produit. C'est pour cela que j'ai quand même tourner la clè mais sans resultat de toute manière

Avatar de l’utilisateur
Plageman
J'vais tous les pourrir !!!
J'vais tous les pourrir !!!
Messages : 5438
Inscription : 8/févr./07 - 21:28
Localisation : Bouches du Rhône

Re: Mauvais branchement batterie.Quels peuvent être les déga

Message par Plageman » 13/mars/12 - 10:42

Il n'y a aucune raison que ça ait produit une étincelle au moment où tu as rebranché ta batterie à l'envers. Ça n'en produit pas quand on la branche à l'endroit, là c'est pareil. Et la destruction d'un composant électronique n'a en général pas d'effet visible ou audible.

Comme les autres, je crains que tu ne sois obligé de passer par le concess et qu'il y ait des trucs endommagés. Il y a au moins l'horloge, qui est alimentée en permanence, l'alarme si tu en as une, et puisque tu as tourné la clé je te laisse imaginer le reste :?


Quand je disais qu'il vaut mieux recharger sa batterie en la laissant en place 8) 8)

Avatar de l’utilisateur
cmoifrancky72
J'ai passé les mille !
J'ai passé les mille !
Messages : 1198
Inscription : 25/oct./07 - 21:40
Moto : Tiger 1050
Localisation : Villefontaine 38

Re: Mauvais branchement batterie.Quels peuvent être les déga

Message par cmoifrancky72 » 13/mars/12 - 14:09

Tu as entre le logement de la batterie et le coffre sous la selle un boitier contenant un fusible, 30A de mémoire, qui claque si tu branches la batterie en inversant les polarités. Jettes-y un coup d'oeil ;-)
Bye@+

Avatar de l’utilisateur
leo91
A poil !
A poil !
Messages : 4
Inscription : 12/mars/12 - 14:47
Moto : Raleigh

Re: Mauvais branchement batterie.Quels peuvent être les déga

Message par leo91 » 13/mars/12 - 19:17

BIen bien bien...evidement, je suppose que mon soucis aurait été rapidement maitrisé si j'avais encore eu la notice mais, elle s'est envolé avec la dernière tempête. Bon, j'ai appélé mon concessionnaire qui m'a dit d'amener le monstre car il pense a un problème éléctronique. On ne peut absolument pas savoir comme ca mais effectivement, ca peut me couter un bras..SAUF QUE...et s'est là que ca devient cool...J'ai passé 2 h a chercher avec mon testeur et en demontant sous la selle, totalement à côté de la boite a fusible elle même, un PUTA.. de fusible de 30A bien caché dans son boitier. Il était grillé...Je trouve juste incroyable qu'un pro de la mécanique n'est pas pensé à m'en parlé. Je le vois venir a 352614879KM me disant au téléphone que la carte éléctro est morte et que je dois changer pour la modique somme de 300E sans parler de la main d'oeuvre et tout cela, est totalement invérifiable....MERCI TRIUMPH....
Maintenant, après 3 mois de remisage, le jus est retabli mais le demarreur à dû mal a se lancer.Je ne vais pas trop insister alors si quelqu'un a une astuce ...MERKI à francky72 et NewDeal...aux autres aussi ;-)

bri2_06
A poil !
A poil !
Messages : 2
Inscription : 13/mars/13 - 13:43
Moto : tiger 1050

Re: Mauvais branchement batterie.Quels peuvent être les déga

Message par bri2_06 » 13/mars/13 - 13:47

Je viens de faire exactement la même bétise, et je suis soulagé que les dégats se limitent à un fusible, cependant je ne suis pas à côté de ma moto et je me déplace en béquilles, du coup je me permets de demander si il s'agit du même modèle de fusible que ceux de la boite à fusibles ou plutôt un modèle transparent comme souvent pour les généraux 30 ampères
merci d'avance............

newdeal
Bonne moyenne fiston
Bonne moyenne fiston
Messages : 2717
Inscription : 14/févr./07 - 10:20

Re: Mauvais branchement batterie.Quels peuvent être les déga

Message par newdeal » 13/mars/13 - 16:41

;))

Rien capté. :-Q

bri2_06
A poil !
A poil !
Messages : 2
Inscription : 13/mars/13 - 13:43
Moto : tiger 1050

Re: Mauvais branchement batterie.Quels peuvent être les déga

Message par bri2_06 » 13/mars/13 - 17:08

C'est de ma faute je n'ai pas rappelé le debut du post qui a plus d'un an :?

je demandais quel était le type de fusible général de 30 ampères celui qui est séparé de la boite à fusibles...................

désolé

merci

Avatar de l’utilisateur
Le Pouzal
J'vais tous les pourrir !!!
J'vais tous les pourrir !!!
Messages : 5437
Inscription : 31/janv./07 - 09:20
Moto : oui
Contact :

Re: Mauvais branchement batterie.Quels peuvent être les déga

Message par Le Pouzal » 14/mars/13 - 22:20

c'est un fusible transparent comme ça :
Image
Conditions de merde idéales

newdeal
Bonne moyenne fiston
Bonne moyenne fiston
Messages : 2717
Inscription : 14/févr./07 - 10:20

Re: Mauvais branchement batterie.Quels peuvent être les déga

Message par newdeal » 15/mars/13 - 17:29

Notons que le même en vert opaque fonctionnera très bien aussi.
Vert = 30 A.

Avatar de l’utilisateur
Satanas
On est pas bien, là ?
On est pas bien, là ?
Messages : 10192
Inscription : 12/févr./07 - 10:13
Moto : rhinolaryngologie
Localisation : Cinq 2

Re: Mauvais branchement batterie.Quels peuvent être les déga

Message par Satanas » 15/mars/13 - 17:32

Roulette green ?
Seules 5 personnes au monde pouvaient comprendre Einstein...
Moi personne me comprend, suis-je un génie?!

Répondre