tiger 1050 de 2007 qui chauffe

Ici ça cause mécanique, faut pas avoir peur de mettre les mains dans le cambouis !

Modérateurs : Le Pouzal, Serval

Avatar de l’utilisateur
Jean-Mi
Site Admin
Site Admin
Messages : 12849
Inscription : 11/févr./07 - 14:44
Moto : RS ER6 & 2 kipu (s)
Localisation : Loin tres loin des Mc de Biker

Re: tiger 1050 de 2007 qui chauffe

Message par Jean-Mi » 12/oct./11 - 12:23

Oui .


Avant de le changer, il faut bien nettoyer le catouchouc ( face interne et externe) et la portée sur le radiateur
si tu as la moindre merde à ce niveau la c est plus étanche et du coup ca merdoit. .

apres ca peut aussi etre le bouchon qui n a plus le bon tarrage
ean-Mi 20 soupapes, 8 pistons, 3 boites à clapets et 6 transferts
"Si ca fume bleu et que ca pue c est tout bon"

Avatar de l’utilisateur
Le Coyote
Cador
Cador
Messages : 9970
Inscription : 12/avr./08 - 17:11
Moto : Tank à peau de bête
Localisation : Vikingland

Re: tiger 1050 de 2007 qui chauffe

Message par Le Coyote » 12/oct./11 - 12:57

Et encore une fois, un bouchon neuf coûte 19 €, s'il est vraiment vieux pourri crade, ça vaut pas le coup de s'emmerder...
Image

Avatar de l’utilisateur
Jean-Mi
Site Admin
Site Admin
Messages : 12849
Inscription : 11/févr./07 - 14:44
Moto : RS ER6 & 2 kipu (s)
Localisation : Loin tres loin des Mc de Biker

Re: tiger 1050 de 2007 qui chauffe

Message par Jean-Mi » 12/oct./11 - 14:33

Le Coyote a écrit :Et encore une fois, un bouchon neuf coûte 19 €, s'il est vraiment vieux pourri crade, ça vaut pas le coup de s'emmerder...
D un autre coté, une fois que tu démonté le bouchon, ca 5 minutes de nettoyer correctement l ensemble bouchon/ portée et remonter pour vérifier si le probleme est corrigé .. et n oublions pas non plus que tout le monde nest pas a 5 minutes de son concess :>
ean-Mi 20 soupapes, 8 pistons, 3 boites à clapets et 6 transferts
"Si ca fume bleu et que ca pue c est tout bon"

Avatar de l’utilisateur
Le Coyote
Cador
Cador
Messages : 9970
Inscription : 12/avr./08 - 17:11
Moto : Tank à peau de bête
Localisation : Vikingland

Re: tiger 1050 de 2007 qui chauffe

Message par Le Coyote » 12/oct./11 - 15:29

Je dis ça parce que j'ai eu le problème y'a très peu de temps.

Bouchon qui merdoie : je démonte le résé (partie de plaisir :love: ) pour nettoyer le bouchon.

J'en profite pour nettoyer mon filtre à air.

Pendant que le filtre sèche, j'en profite pour vidanger mon LDR.

Pendant que le filtre finit de sécher (c'est très long même quand il fait baud et cheau), j'en profite pour faire autre chose.

Au bout du même temps que met le fût d'un canon à refroidir, je remonte (re-partie de plaisir :love: ).

Je vais chercher mon cax pour un essai routier que je me suis compris dans le forfait, et sur quoi manquè-je de shooter ?

Sur mon filtre à air bien sec mais bien omis de réinstaller. :hihi:

Je m'agonis copieusement des injures les plus exotiquement gratinées et redémonte le bazar (re-re-partie de plaisir :love: ).

Je replace mon filtre et je reremonte le tout (re-re-re-partie de plaisir :love: )

Je pars enfin pour mon essai sur route et quel bilan en tirè-je ?

La putain de salope de pouffiasse de soupape du bouchon ne remplit plus la fonction qui lui incombe malgré mon nettoyage méticuleux.

Résultat : achat d'un bouchon neuf, chez le concess à soixante bornes de mes pénates.

Et re-re-re-re partie de plaisir :love: immédiatement suivie de re-re-re-re-re-partie de plaisir :love:





Vous avez le droit de vous moquer :oops:


Par contre, j'ai démonté et remonté trois fois le résé sans péter les connecteurs d'essence 8)




Merci de m'applaudir...
Image

Frédéric
A poil !
A poil !
Messages : 9
Inscription : 10/oct./11 - 21:20
Moto : Tiger 1050 ABS noire

Re: tiger 1050 de 2007 qui chauffe

Message par Frédéric » 12/oct./11 - 21:54

Bonsoir à tous

Revenons à nos moutons, car elle chauffe toujours la s...... uper moto, donc ce soir démontage de la bestiole.

j'ai démonté le ventilateur pour le contrôler. Il ne semble pas ouvrable..... Je ne sais pas comment faire. Si quelqu'un connaît l'astuce je suis preneur.
La pale est sertie sur l'axe et de l'autre côté le couvercle semble lui aussi serti sur le corps du moteur électrique. Je préfère attendre demain plutôt que de tout casser.
Un électricien va me le tester électriquement. Il parait qu'en prenant les valeurs de résistance sur la prise électrique et en faisant tourner les pales on peut voir si un ou plusieurs enroulements sont HS.
Je vous tiendrais au courant.

Par ailleurs, j'ai testé tout le circuit électrique concernant le ventilateur.
- de la prise électrique du branchement du ventilo côté masse vers la masse = résistance 0 ohms
- de la prise électrique du branchement du ventilo côté "plus" vers le relais sortie puissance = résistance 0 ohms
- de la sortie fusible ventilo vers le relais ventilo côté entrée puissance = résistance 0 ohms
- du "plus" batterie vers l'arrivée au fusible ventilo = résistance 0 ohms.

J'en déduit donc que le câblage ne présente pas de défaut (coupure ou oxydation) . Toutes les prises sont propres visuellement et il y a encore de la "graisse de protection" d'origine dans chacune.
Si le ventilateur ne présente pas de défaut alors je ne vois qu'un problème de gestion informatique qui ne donne pas l'information de démarrage au ventilateur par l'intermédiaire du relais.

Suite demain et je suis toujours preneur d'idées.

Fred

Avatar de l’utilisateur
el-motardo
C'est où Demigny ?
C'est où Demigny ?
Messages : 880
Inscription : 12/févr./07 - 12:01
Moto : A pied ou en boîte à roue
Localisation : Normandonfie

Re: tiger 1050 de 2007 qui chauffe

Message par el-motardo » 13/oct./11 - 08:22

Le phénomène est quand même surprenant.
Car si ton ventilo ne tourne pas alors qu'il est appelé, il est logiquement en court jus. Sauf si je me trompe, l'électricité n'est pas mon point fort.
Donc tu aurais du avoir un défaut avec le MIL allumé.
ImageImage Ommmm Shiva

Avatar de l’utilisateur
Jean-Mi
Site Admin
Site Admin
Messages : 12849
Inscription : 11/févr./07 - 14:44
Moto : RS ER6 & 2 kipu (s)
Localisation : Loin tres loin des Mc de Biker

Re: tiger 1050 de 2007 qui chauffe

Message par Jean-Mi » 13/oct./11 - 10:44

suis pas certain ( pas testé) mais ca parait logique
ce que je sais, c est qu un ventilo bloqué ( un caillou par exemple) fait claquer le fusible associé et donc allumer le mil
ean-Mi 20 soupapes, 8 pistons, 3 boites à clapets et 6 transferts
"Si ca fume bleu et que ca pue c est tout bon"

Avatar de l’utilisateur
juan-lewis
Modérateur
Modérateur
Messages : 9771
Inscription : 15/févr./07 - 18:54
Moto : Adventurer 00 - Speed 15
Localisation : La Capitale des Alpes...

Re: tiger 1050 de 2007 qui chauffe

Message par juan-lewis » 13/oct./11 - 12:24

el-motardo a écrit :Le phénomène est quand même surprenant.
Car si ton ventilo ne tourne pas alors qu'il est appelé, il est logiquement en court jus. Sauf si je me trompe, l'électricité n'est pas mon point fort.
Donc tu aurais du avoir un défaut avec le MIL allumé.
Si il est en court jus oui, mais si le bobinage est "ouvert", ou avec une très grande valeur ohmique ( :love: putain c'est beau...), je ne pense pas que le calculateur puisse voir ce cas de figure.
Pour lui, il envoi du jus point barre.
Same shit, different day...
Facebook, la technologie au service du minable (D.)
Mediocrity is the new excellence...

Image

Chantal, SALOPE

Avatar de l’utilisateur
Jean-Mi
Site Admin
Site Admin
Messages : 12849
Inscription : 11/févr./07 - 14:44
Moto : RS ER6 & 2 kipu (s)
Localisation : Loin tres loin des Mc de Biker

Re: tiger 1050 de 2007 qui chauffe

Message par Jean-Mi » 13/oct./11 - 14:32

En relisant tout le post, je tombe sur ca qui me semble quand meme bien être la source du probleme ( donc inutile de tout démonter pour rien)
Frédéric a écrit :un complément d'information sur la panne suite au roulage d'aujourd'hui.
lorsque le ventilateur ne démarre pas malgré que 7 barres soient allumées, en l'aidant avec les doigts il démarre.
Fred
Ce qui laisserait à entendre que le soucis vien bel et bien du ventilateur par lui meme ( et meme pas du cable d'alimentaiton du ventilo non ?
ean-Mi 20 soupapes, 8 pistons, 3 boites à clapets et 6 transferts
"Si ca fume bleu et que ca pue c est tout bon"

chtirlipimpon
Ayé j'ai survécu !
Ayé j'ai survécu !
Messages : 91
Inscription : 6/févr./11 - 23:55
Moto : 900 tiger

Re: tiger 1050 de 2007 qui chauffe

Message par chtirlipimpon » 13/oct./11 - 19:31

Il suffit de tester le ventilo en le branchant en direct, s'il part a chaque fois c'est un problème sur le circuit de commande (mettre un voltmetre pour le verifier) sinon c'est le ventilo qui est HS.
Je voulais aussi rajouter un p'tit truc, le point d’ébullition du LDR augmente avec la pression, c'est pour ça que le bouchon est taré pour garder le circuit sous pression (environ 120° à 1,2 bar contre 100° a pression ambiante).

Frédéric
A poil !
A poil !
Messages : 9
Inscription : 10/oct./11 - 21:20
Moto : Tiger 1050 ABS noire

Re: tiger 1050 de 2007 qui chauffe

Message par Frédéric » 13/oct./11 - 21:18

Bonsoir,

comme promis des nouvelles de la bestiole.

Le ventilateur a été testé (à froid et à chaud) et il est déclaré bon.

Ce soir je viens donc de tout remonter. J'ai refais le plein de LDR et j'ai laissé tourner la moto sur la béquille. Le ventilateur déclenche à la 6 ème barre et se stoppe sans que la 7 ème barre ne s'allume. Après plusieurs marche arrêt du ventilateur pas de soucis particulier.
Demain je vais au boulot avec pour la tester sur route. Je ne comprends pas trop ce qui se passe et j'espère ne plus être embêté avec.

bonne soirée

Fred.

Avatar de l’utilisateur
cmoifrancky72
J'ai passé les mille !
J'ai passé les mille !
Messages : 1065
Inscription : 25/oct./07 - 21:40
Moto : Tiger 1050
Localisation : Villefontaine 38

Re: tiger 1050 de 2007 qui chauffe

Message par cmoifrancky72 » 14/oct./11 - 06:59

Donc tu as remis du liquide de refroidissement, démonté et remonté ton ventilo et tout fonctionne de nouveau :top: espère que ta panne ne se reproduise plus
Bye@+

Frédéric
A poil !
A poil !
Messages : 9
Inscription : 10/oct./11 - 21:20
Moto : Tiger 1050 ABS noire

Re: tiger 1050 de 2007 qui chauffe

Message par Frédéric » 14/oct./11 - 13:23

Bonjour,
Je reviens du boulot et pas de soucis. Sur l'aller et le retour, le ventilateur a déclencher une bonne dizaine de fois. A chaque fois la sixième barre était allumée, le ventilateur démarre et se stoppe sans que la septième barre ne s'allume (en ville dans les encombrements, car sur route ouverte je reste sur la cinquième barre).

Pour info j'ai remis du LDR car j'ai démonté le radiateur pour enlever le ventilateur.

J'espère que je n'aurais plus de soucis. Autant une panne franche est "facile" à trouver, une panne aléatoire c'est la galère.
je n'ai pas trop d'idées sur la panne, que des suppositions.

Je vous tiendrais au courant dans quelques temps.

Fred

Avatar de l’utilisateur
cmoifrancky72
J'ai passé les mille !
J'ai passé les mille !
Messages : 1065
Inscription : 25/oct./07 - 21:40
Moto : Tiger 1050
Localisation : Villefontaine 38

Re: tiger 1050 de 2007 qui chauffe

Message par cmoifrancky72 » 14/oct./11 - 13:43

:top: elle est repartie pour longtemps donc :top:
Bye@+

Avatar de l’utilisateur
Le Coyote
Cador
Cador
Messages : 9970
Inscription : 12/avr./08 - 17:11
Moto : Tank à peau de bête
Localisation : Vikingland

Re: tiger 1050 de 2007 qui chauffe

Message par Le Coyote » 14/oct./11 - 13:47

C'est moi ou ça poque la guimauve bleue dégoulinante ?




@ Frédéric : t'as vérifié que le niveau montait dans la nourrice en chauffant ?
Image

Répondre