chute 955i à gauche...

Ici ça cause mécanique, faut pas avoir peur de mettre les mains dans le cambouis !

Modérateurs : Le Pouzal, Serval

Répondre
Avatar de l’utilisateur
juju38
C'est pas mal ici ...
C'est pas mal ici ...
Messages : 190
Inscription : 8/févr./07 - 20:48
Moto : small ass :)
Localisation : Dans les jolies collines du 38

chute 955i à gauche...

Message par juju38 » 8/oct./11 - 09:17

bonjour à tous,je vous expose mon problème

j'ai dû stationner mon speed 955i à l'extérieur pour cause de travaux dans le garage, mais voilà LEM oblige...il a énormément plu cette nuit et le sol s'est affaissé sous la béquille et ce matin je l'ai retrouvé par terre sur le flanc gauche gisant dans 1 bon litre d'huile :bof: ;( ;(

sachant que j'ai effectué la dérivation du reniflard d'huile mais qu'elle est maculée d'huile du haut moteur jusqu'au bas moteur, est-ce que je peux la démarrer comme ça ou dois-je vérifier qu'il n'y a pas eu de remontée d'huile dans le haut moteur, j'ai pas envie de niquer une bielle...

merci
Image

Avatar de l’utilisateur
gaps
J'ai passé les mille !
J'ai passé les mille !
Messages : 1116
Inscription : 10/févr./07 - 12:07

Re: chute 955i à gauche...

Message par gaps » 8/oct./11 - 09:45

si tu as fait la dériv' , je ne vois pas comment l'huile peut arrivé dans le cylindre :?:

t'as pas foutu de cale sous ta béquille :?:
ImageImageImage

Avatar de l’utilisateur
juju38
C'est pas mal ici ...
C'est pas mal ici ...
Messages : 190
Inscription : 8/févr./07 - 20:48
Moto : small ass :)
Localisation : Dans les jolies collines du 38

Re: chute 955i à gauche...

Message par juju38 » 8/oct./11 - 10:34

bah non, tu sais là seule fois où t'oublies de la mettre, elle se vautre par terre....LEM quand tu nous tiens !!

au fait je pense que j'ai carrément fais une vidange, l' huile n'est même plus visible par le hublot :oh:
Image

Avatar de l’utilisateur
juju38
C'est pas mal ici ...
C'est pas mal ici ...
Messages : 190
Inscription : 8/févr./07 - 20:48
Moto : small ass :)
Localisation : Dans les jolies collines du 38

Re: chute 955i à gauche...

Message par juju38 » 8/oct./11 - 12:21

bon le complément d'huile est fait (2.5 L :oh: ) le niveau est entre le mini et le maxi mais nouveau problème, quand je la mets en route le voyant d'huile s'éteint mais il se rallume 30 secondes aprés le démarrage, de quoi cela peut-il venir :?:
Image

Avatar de l’utilisateur
el-motardo
C'est où Demigny ?
C'est où Demigny ?
Messages : 880
Inscription : 12/févr./07 - 12:01
Moto : A pied ou en boîte à roue
Localisation : Normandonfie

Re: chute 955i à gauche...

Message par el-motardo » 8/oct./11 - 12:24

Le gros problème de la centrifugeuse, c'est de tomber à gauche moteur tournant.

Maintenant, vu qu'elle est resté couché un bon bout de temps, à ta place je vérifierais quand même qu'il n' y ai pas d'huile dans les cylindres en virant les bougies.
ImageImage Ommmm Shiva

Avatar de l’utilisateur
juju38
C'est pas mal ici ...
C'est pas mal ici ...
Messages : 190
Inscription : 8/févr./07 - 20:48
Moto : small ass :)
Localisation : Dans les jolies collines du 38

Re: chute 955i à gauche...

Message par juju38 » 8/oct./11 - 12:31

c'est possible alors que j'ai fait la dérivation de la centrif' ?
Image

Avatar de l’utilisateur
juju38
C'est pas mal ici ...
C'est pas mal ici ...
Messages : 190
Inscription : 8/févr./07 - 20:48
Moto : small ass :)
Localisation : Dans les jolies collines du 38

Re: chute 955i à gauche...

Message par juju38 » 8/oct./11 - 15:43

personne pour me renseigner parce que je commence à flipper...

je viens de refaire le niveau d'huile : RAS, je redémarre titine, le voyant d'huile s'éteint mais 3-4 minutes aprés il se rallume, il y a pourtant assez d'huile,je ne comprends plus rien :sos:
Image

Avatar de l’utilisateur
Le Coyote
Cador
Cador
Messages : 9970
Inscription : 12/avr./08 - 17:11
Moto : Tank à peau de bête
Localisation : Vikingland

Re: chute 955i à gauche...

Message par Le Coyote » 8/oct./11 - 15:48

Ben, déjà, t'as une idée de par où ils se sont fait la malle tes 2,5 litres ?
Image

Avatar de l’utilisateur
juju38
C'est pas mal ici ...
C'est pas mal ici ...
Messages : 190
Inscription : 8/févr./07 - 20:48
Moto : small ass :)
Localisation : Dans les jolies collines du 38

Re: chute 955i à gauche...

Message par juju38 » 8/oct./11 - 15:55

aucune idée, j'ai regardé mais j'ai rien vu de flagrant sachant que la moto était dans une légère pente à gauche l'huile n'a eu aucun mal à s'étendre jusqu'au haut moteur, les reniflards peut-être ?
Image

Avatar de l’utilisateur
Le Coyote
Cador
Cador
Messages : 9970
Inscription : 12/avr./08 - 17:11
Moto : Tank à peau de bête
Localisation : Vikingland

Re: chute 955i à gauche...

Message par Le Coyote » 8/oct./11 - 15:59

En tout cas, comme le motardo, dans le doute je vérifierais l'éventuelle présence d'ouile dans les cylindres :?
Image

Avatar de l’utilisateur
juju38
C'est pas mal ici ...
C'est pas mal ici ...
Messages : 190
Inscription : 8/févr./07 - 20:48
Moto : small ass :)
Localisation : Dans les jolies collines du 38

Re: chute 955i à gauche...

Message par juju38 » 8/oct./11 - 16:01

ok mais le fait de l'avoir fait tourner 4 ou 5 minutes est risqué ?
Image

chtirlipimpon
Ayé j'ai survécu !
Ayé j'ai survécu !
Messages : 91
Inscription : 6/févr./11 - 23:55
Moto : 900 tiger

Re: chute 955i à gauche...

Message par chtirlipimpon » 8/oct./11 - 16:45

J'ai un pote qui est tombé avec la sienne moteur tournant, il était impossible de la démarrer le moteur était bloqué par l'huile.
Donc s'il elle a démarré sans problème il n'y a pas de soucis àma, de toute facon s'il y avait de l'huile dans les cylindre elle est barrée maintenant.

Le voyant c'est un voyant de niveau ou de pression d'huile ?

Avatar de l’utilisateur
juju38
C'est pas mal ici ...
C'est pas mal ici ...
Messages : 190
Inscription : 8/févr./07 - 20:48
Moto : small ass :)
Localisation : Dans les jolies collines du 38

Re: chute 955i à gauche...

Message par juju38 » 8/oct./11 - 18:31

bon y'a du changement...

aprés avoir démonter la boîte à air et les bougies RAS, pas de trace d'huile...ouf :top:

j'ai débranché et rebranché la batterie défois que cela vienne d'une merde électronique et oh surprise le voyant d'huile ne s'allume plus, par contre maintenant c'est le voyant orange "anomalie moteur" qui s'allume... :oh: ;o) %-9

je viens de faire 3 cycles de déclenchement ventilo mais ça ne change rien (il faut peut-être attendre que le moteur redevienne froid entre 2 cycles :?: )

bref pour le samedi en famille c'est loupé, par contre pour le bricolage dehors sous la pluie à l'arrache youpi...

si vous voyez d'où peut venir l'allumage de ce voyant, n'hésitez pas je suis preneur :top:
Image

Avatar de l’utilisateur
Serval
Cador
Cador
Messages : 2458
Inscription : 31/janv./07 - 01:39
Moto : Speed Triple,Dayto,Raptor
Localisation : Toulon

Re: chute 955i à gauche...

Message par Serval » 8/oct./11 - 19:09

Oui il faut que la bécane refroidisse completement entre chaque cycle de chauffe....
Image
Image :miam: Lillou Addict :miam: Image
Small Ass Only :-Q

Avatar de l’utilisateur
juju38
C'est pas mal ici ...
C'est pas mal ici ...
Messages : 190
Inscription : 8/févr./07 - 20:48
Moto : small ass :)
Localisation : Dans les jolies collines du 38

Re: chute 955i à gauche...

Message par juju38 » 8/oct./11 - 19:11

ok merci ;-)
Image

Répondre