Pkoi la recherche ne fonctionne jamais !!!!!

Ici ça cause mécanique, faut pas avoir peur de mettre les mains dans le cambouis !

Modérateurs : Le Pouzal, Serval

Répondre
Avatar de l’utilisateur
xor
Ayé j'ai survécu !
Ayé j'ai survécu !
Messages : 85
Inscription : 29/mai/07 - 10:50
Moto : Speed Triple 955i (99)
Localisation : CAEN (14)

Pkoi la recherche ne fonctionne jamais !!!!!

Message par xor » 16/avr./11 - 09:22

Bonjour,
Pkoi la recherche ne fonctionne jamais !!!!!
-----------------------------------------------------------------------------------------
Qui pisse face au vent se rince les dents

Avatar de l’utilisateur
Satanas
On est pas bien, là ?
On est pas bien, là ?
Messages : 10192
Inscription : 12/févr./07 - 10:13
Moto : rhinolaryngologie
Localisation : Cinq 2

Re: Pkoi la recherche ne fonctionne jamais !!!!!

Message par Satanas » 16/avr./11 - 09:27

Never say never again !
Seules 5 personnes au monde pouvaient comprendre Einstein...
Moi personne me comprend, suis-je un génie?!

Avatar de l’utilisateur
jc64
C'est pas mal ici ...
C'est pas mal ici ...
Messages : 193
Inscription : 15/juin/07 - 17:54
Moto : Perfecto boutons Or
Localisation : Pays Basque
Contact :

Re: Pkoi la recherche ne fonctionne jamais !!!!!

Message par jc64 » 16/avr./11 - 09:36

Ro l'aut là, il a une bimbo google sili conne ée en avatar et y's'plaind d'la fonction recherche !
there goes my heroe, watch him as he goes
there goes my heroe, he's ordinary

Membre fondateur du Groupe de Pêche Sudiste

Avatar de l’utilisateur
Satanas
On est pas bien, là ?
On est pas bien, là ?
Messages : 10192
Inscription : 12/févr./07 - 10:13
Moto : rhinolaryngologie
Localisation : Cinq 2

Re: Pkoi la recherche ne fonctionne jamais !!!!!

Message par Satanas » 16/avr./11 - 10:09

Sinon que cherches-tu jeune lapinou ?
Seules 5 personnes au monde pouvaient comprendre Einstein...
Moi personne me comprend, suis-je un génie?!

Avatar de l’utilisateur
Pudépié
J'vais tous les pourrir !!!
J'vais tous les pourrir !!!
Messages : 6911
Inscription : 6/févr./08 - 23:14
Moto : Non, merci...

Re: Pkoi la recherche ne fonctionne jamais !!!!!

Message par Pudépié » 16/avr./11 - 10:20

Ca:

Image :-Q

:-Q
"le massif du Vercors"©

Avatar de l’utilisateur
Le Coyote
Cador
Cador
Messages : 9970
Inscription : 12/avr./08 - 17:11
Moto : Tank à peau de bête
Localisation : Vikingland

Re: Pkoi la recherche ne fonctionne jamais !!!!!

Message par Le Coyote » 16/avr./11 - 10:40

:hihi: Ce con con de Gopuvardépié n'a pas vu que c'était le même message quoté trois fois.
Image

Avatar de l’utilisateur
Pudépié
J'vais tous les pourrir !!!
J'vais tous les pourrir !!!
Messages : 6911
Inscription : 6/févr./08 - 23:14
Moto : Non, merci...

Re: Pkoi la recherche ne fonctionne jamais !!!!!

Message par Pudépié » 16/avr./11 - 13:20

:oops:

























Gros malin! :-Q
Fais toi même la recherche, et tu verras gruik gruik que ce que j'ai fait prisonnier n'est pas le haut de la page, mais que j'ai capturé avec grand soin ce que je voulais poster. 8)
"le massif du Vercors"©

Avatar de l’utilisateur
Le Coyote
Cador
Cador
Messages : 9970
Inscription : 12/avr./08 - 17:11
Moto : Tank à peau de bête
Localisation : Vikingland

Re: Pkoi la recherche ne fonctionne jamais !!!!!

Message par Le Coyote » 16/avr./11 - 13:31

Oups !


Au temps / Autant / Ô temps / Haut taon pour moi :oops:








J'ai écrit "con con" au lieu de "gros con".

Voili voilou, c'est rectifié :D
Image

Avatar de l’utilisateur
Pudépié
J'vais tous les pourrir !!!
J'vais tous les pourrir !!!
Messages : 6911
Inscription : 6/févr./08 - 23:14
Moto : Non, merci...

Re: Pkoi la recherche ne fonctionne jamais !!!!!

Message par Pudépié » 16/avr./11 - 13:42

Con con, ça me grosvenait bien aussi. :D

Voili voilou, c'est que du bonheur. :-Q
"le massif du Vercors"©

Avatar de l’utilisateur
jc64
C'est pas mal ici ...
C'est pas mal ici ...
Messages : 193
Inscription : 15/juin/07 - 17:54
Moto : Perfecto boutons Or
Localisation : Pays Basque
Contact :

Re: Pkoi la recherche ne fonctionne jamais !!!!!

Message par jc64 » 16/avr./11 - 14:38

s'per cooonnard, s'per cooonnard :fufufu:
there goes my heroe, watch him as he goes
there goes my heroe, he's ordinary

Membre fondateur du Groupe de Pêche Sudiste

Avatar de l’utilisateur
xor
Ayé j'ai survécu !
Ayé j'ai survécu !
Messages : 85
Inscription : 29/mai/07 - 10:50
Moto : Speed Triple 955i (99)
Localisation : CAEN (14)

Re: Pkoi la recherche ne fonctionne jamais !!!!!

Message par xor » 17/avr./11 - 22:20

Bonjour,
Merci Satanas de poser la question je cherchais la quantité d'huile du carter pour la vidange de mon speed 99 avec filtre à huile.
j'ai trouvé l'info (3,9L), mais meme pas sur le site alors que je suis sûr que la question à ete posée 100 fois!!!
merci
-----------------------------------------------------------------------------------------
Qui pisse face au vent se rince les dents

Rayurman
Allez on y croit !
Allez on y croit !
Messages : 4975
Inscription : 10/févr./07 - 15:42

Re: Pkoi la recherche ne fonctionne jamais !!!!!

Message par Rayurman » 17/avr./11 - 23:34

A propos, le niveau c'est jauge vissée ou jauge posée ? ;o)

Avatar de l’utilisateur
Satanas
On est pas bien, là ?
On est pas bien, là ?
Messages : 10192
Inscription : 12/févr./07 - 10:13
Moto : rhinolaryngologie
Localisation : Cinq 2

Re: Pkoi la recherche ne fonctionne jamais !!!!!

Message par Satanas » 18/avr./11 - 00:03

;))
Seules 5 personnes au monde pouvaient comprendre Einstein...
Moi personne me comprend, suis-je un génie?!

Avatar de l’utilisateur
jc64
C'est pas mal ici ...
C'est pas mal ici ...
Messages : 193
Inscription : 15/juin/07 - 17:54
Moto : Perfecto boutons Or
Localisation : Pays Basque
Contact :

Re: Pkoi la recherche ne fonctionne jamais !!!!!

Message par jc64 » 18/avr./11 - 00:48

J'ai un carter sec, dois mettre de l'huile, même jauge posée?
there goes my heroe, watch him as he goes
there goes my heroe, he's ordinary

Membre fondateur du Groupe de Pêche Sudiste

Avatar de l’utilisateur
xor
Ayé j'ai survécu !
Ayé j'ai survécu !
Messages : 85
Inscription : 29/mai/07 - 10:50
Moto : Speed Triple 955i (99)
Localisation : CAEN (14)

Re: Pkoi la recherche ne fonctionne jamais !!!!!

Message par xor » 18/avr./11 - 13:27

merde c'est un carter sec sur le speed .................!!!!!!!!!!! ;-)
-----------------------------------------------------------------------------------------
Qui pisse face au vent se rince les dents

Répondre