Sans plomb 95 e10

Ici ça cause mécanique, faut pas avoir peur de mettre les mains dans le cambouis !

Modérateurs : Le Pouzal, Serval

Avatar de l’utilisateur
Crousti
C'est où Demigny ?
C'est où Demigny ?
Messages : 581
Inscription : 9/juil./07 - 23:06
Moto : Speed Triple
Localisation : Nissa la bella

Re: Sans plomb 95 e10

Message par Crousti » 3/mai/10 - 14:31

Reste toujours le 98 !

Avatar de l’utilisateur
Tom4
A poil !
A poil !
Messages : 16
Inscription : 1/mai/10 - 13:38
Moto : KAWASAKI ZX-10 Tomcat
Localisation : 77
Contact :

Re: Sans plomb 95 e10

Message par Tom4 » 3/mai/10 - 16:41

c'est plus pour le principe que pour l'économie. quand je vois ce que consomme mon 1000 -> Image
KAWASAKI ZX-10 Tomcat, 1988, 202000km...
en vue, un Sprint 955i... ou un VFR800 2000-2001

Avatar de l’utilisateur
Jean-Mi
Site Admin
Site Admin
Messages : 13056
Inscription : 11/févr./07 - 14:44
Moto : RS ER6 & 2 kipu (s)
Localisation : Loin tres loin des Mc de Biker

Re: Sans plomb 95 e10

Message par Jean-Mi » 3/mai/10 - 16:45

Je ne suis meme pas capable de dire combien je consomme avec le RS c est dire
ean-Mi 20 soupapes, 8 pistons, 3 boites à clapets et 6 transferts
"Si ca fume bleu et que ca pue c est tout bon"

Avatar de l’utilisateur
Satanas
On est pas bien, là ?
On est pas bien, là ?
Messages : 10192
Inscription : 12/févr./07 - 10:13
Moto : rhinolaryngologie
Localisation : Cinq 2

Re: Sans plomb 95 e10

Message par Satanas » 3/mai/10 - 16:49

1 ricard/heure?
Seules 5 personnes au monde pouvaient comprendre Einstein...
Moi personne me comprend, suis-je un génie?!

Avatar de l’utilisateur
Tom4
A poil !
A poil !
Messages : 16
Inscription : 1/mai/10 - 13:38
Moto : KAWASAKI ZX-10 Tomcat
Localisation : 77
Contact :

Re: Sans plomb 95 e10

Message par Tom4 » 3/mai/10 - 16:55

Satanas a écrit :1 ricard/heure?

un vrai chameau ;))
KAWASAKI ZX-10 Tomcat, 1988, 202000km...
en vue, un Sprint 955i... ou un VFR800 2000-2001

Avatar de l’utilisateur
Kembo
Ayé j'ai survécu !
Ayé j'ai survécu !
Messages : 53
Inscription : 18/avr./10 - 10:27
Moto : Speed '10
Localisation : Toulouse

Re: Sans plomb 95 e10

Message par Kembo » 5/mai/10 - 11:12

Et donc, dans quelques temps lorsqu'il sera difficile voir impossible de trouver du 95, vaudra t il mieux du 95 E10 ou du 98 ?
Qui fait le malin, ne va pas loin.

Avatar de l’utilisateur
BURN
Bonne moyenne fiston
Bonne moyenne fiston
Messages : 2499
Inscription : 30/janv./10 - 13:38
Moto : Grise
Localisation : Dans ton cul

Re: Sans plomb 95 e10

Message par BURN » 5/mai/10 - 11:18

Quand une pompe n'a pas de 95 moi je mets du 98.
bien souvent sur les manuels de véhicules ils te préconisent les 2 donc c'est que ca doit le faire.
Par contre y disent bien que le e10 c'est pas bon pour les moteurs trop vieux...alors je prends pas de risque à essayer d'en mettre...

Je pense que l'idéal c'est de faire le changement une bonne fois pour toute au lieu de jongler.va fallor se decider à mettre du 98 un coup et à plus changer.
J'ai jamais dit ça.

Avatar de l’utilisateur
Tom4
A poil !
A poil !
Messages : 16
Inscription : 1/mai/10 - 13:38
Moto : KAWASAKI ZX-10 Tomcat
Localisation : 77
Contact :

Re: Sans plomb 95 e10

Message par Tom4 » 5/mai/10 - 16:54

BURN a écrit :Par contre y disent bien que le e10 c'est pas bon pour les moteurs trop vieux...alors je prends pas de risque à essayer d'en mettre...
qu'est ce que t'entends par trop vieux? :o
KAWASAKI ZX-10 Tomcat, 1988, 202000km...
en vue, un Sprint 955i... ou un VFR800 2000-2001

Avatar de l’utilisateur
Le Coyote
Cador
Cador
Messages : 9970
Inscription : 12/avr./08 - 17:11
Moto : Tank à peau de bête
Localisation : Vikingland

Re: Sans plomb 95 e10

Message par Le Coyote » 5/mai/10 - 16:59

Vivement dans dix ans qu'on en soit à se demander : "Tu mets du combien de volts toi dans ta bécane ?" :love:





:(
Image

Avatar de l’utilisateur
BURN
Bonne moyenne fiston
Bonne moyenne fiston
Messages : 2499
Inscription : 30/janv./10 - 13:38
Moto : Grise
Localisation : Dans ton cul

Re: Sans plomb 95 e10

Message par BURN » 6/mai/10 - 10:44

Tom4 a écrit :
qu'est ce que t'entends par trop vieux? :o

Y disent (le gouvernement) que pour les tutures les moteurs d'avant 2000 prennent pas le E10.
Donc vu que les motos sont moins avancées technologiquement que les tutres je dirais que même celles de maintenant faut pas mettre du E10.
Donc en fait tous les moteurs de motos sont trop vieux!
J'ai jamais dit ça.

Avatar de l’utilisateur
Tom4
A poil !
A poil !
Messages : 16
Inscription : 1/mai/10 - 13:38
Moto : KAWASAKI ZX-10 Tomcat
Localisation : 77
Contact :

Re: Sans plomb 95 e10

Message par Tom4 » 6/mai/10 - 16:47

je suis l'exception qui confirme la règle :na:
KAWASAKI ZX-10 Tomcat, 1988, 202000km...
en vue, un Sprint 955i... ou un VFR800 2000-2001

Avatar de l’utilisateur
BURN
Bonne moyenne fiston
Bonne moyenne fiston
Messages : 2499
Inscription : 30/janv./10 - 13:38
Moto : Grise
Localisation : Dans ton cul

Re: Sans plomb 95 e10

Message par BURN » 6/mai/10 - 19:37

C'est clair que les motos d'avant c'est quand même du costaud.
Rien qu'à voir les cinglés qui claquent ruptures sur ruptures pendant toute une nuit avec leur vieille genesis au mans, la bécane elle chauffe tellement que les tubulures d'echapement sont rouges vif et elle crache des etincelles!!Hé ba le mec le lendemain, y repart tranquille comme si rien s'était passé e y remet ça l'année d'après...

Donc avec ton tomcat j'suis sur t'y mettrai du gazoil qu'y roulerait encore!
J'ai jamais dit ça.

Avatar de l’utilisateur
Tom4
A poil !
A poil !
Messages : 16
Inscription : 1/mai/10 - 13:38
Moto : KAWASAKI ZX-10 Tomcat
Localisation : 77
Contact :

Re: Sans plomb 95 e10

Message par Tom4 » 6/mai/10 - 19:50

pas encore essayé %-9

par contre super plombé, super potassium, sp95, sp98, sp95e5, sp95e10 oui. cependant je ne vais pas tenter le diable avec l'e85...
KAWASAKI ZX-10 Tomcat, 1988, 202000km...
en vue, un Sprint 955i... ou un VFR800 2000-2001

Avatar de l’utilisateur
BURN
Bonne moyenne fiston
Bonne moyenne fiston
Messages : 2499
Inscription : 30/janv./10 - 13:38
Moto : Grise
Localisation : Dans ton cul

Re: Sans plomb 95 e10

Message par BURN » 7/mai/10 - 14:50

t'as que d'la geule en fait!
J'ai jamais dit ça.

Avatar de l’utilisateur
YOPSOLO
J'vais tous les pourrir !!!
J'vais tous les pourrir !!!
Messages : 6250
Inscription : 10/févr./07 - 12:17
Localisation : Vendée

Re: Sans plomb 95 e10

Message par YOPSOLO » 7/mai/10 - 15:35

Moi j'ai testé le gasoil des fois queue.




Faut pas.
Il existe une différence entre connaitre le chemin et, arpenter le chemin ...
Que l'astuce soit avec vous.

Répondre