Probleme circuit de refroidissement

Ici ça cause mécanique, faut pas avoir peur de mettre les mains dans le cambouis !

Modérateurs : Le Pouzal, Serval

Répondre
ducatnono
A poil !
A poil !
Messages : 2
Inscription : 26/oct./08 - 18:52
Localisation : montlucon
Contact :

Probleme circuit de refroidissement

Message par ducatnono » 2/mars/09 - 11:01

Bonjour a tous;
Voila hier lors d'une balade, tous le circuit de refroidissement s'est ecouler sur la route, apres avoir fait 10 minutes de ville. En fait le circuit de refroidissement monte en ballon, et sors pas la ou il le peux...Verif du calorstat, de la pompe a eau, tout fonctionne...Nous avons brancher le ventilo en direct avec la batterie, le ventilo fonctionne.....Nous avons decider de refaire chauffer la moto a l'arret et quand le moteur deviens trop chaud le niveau commance a monter, mais le ventilo ne se met pas en route...Dernier test faire chauffer la moto avec le ventilo en direct sur la batterie...aucune ebullition du liquide...d'apres vous s'agit il bien du capteur faisant declancher le ventilo, qui me fou la merde? Si oui, ou se trouve t-il et comment le verfier? Je vous remercie d'avance a tous, pour vos reponses....

Avatar de l’utilisateur
Jean-Mi
Site Admin
Site Admin
Messages : 12917
Inscription : 11/févr./07 - 14:44
Moto : RS ER6 & 2 kipu (s)
Localisation : Loin tres loin des Mc de Biker

Message par Jean-Mi » 2/mars/09 - 11:52

Salut


Ton probleme n a pas l air de venir d une surchauffe mais soit d une surpression ( compressions qui passe dans le circuit de refroidissement)

Soit d un probleme de bouchon de radaiteur...( il doit impérativement etre propre au niveau de la portée sans quoi il ne fait plus étanchéité et le LDR se barre

Soit d un probleme de niveau ( sur les 955 et autres injectée il doit se situer au mini moteur froid

Quelle machine exactement ?
ean-Mi 20 soupapes, 8 pistons, 3 boites à clapets et 6 transferts
"Si ca fume bleu et que ca pue c est tout bon"

ducatnono
A poil !
A poil !
Messages : 2
Inscription : 26/oct./08 - 18:52
Localisation : montlucon
Contact :

Message par ducatnono » 2/mars/09 - 20:34

Bonjour;

Il s'agit d'un speed triple 1050 de 2006, avec 13000km au compteur..
qu'entend tu exactelment par surpression?
Merci de ton aide...et pour celle a venir...

Avatar de l’utilisateur
cmoifrancky72
J'ai passé les mille !
J'ai passé les mille !
Messages : 1103
Inscription : 25/oct./07 - 21:40
Moto : Tiger 1050
Localisation : Villefontaine 38

Message par cmoifrancky72 » 3/mars/09 - 05:47

Problème identique sur mon tigre 1050, résolu en laissant le niveau de liquide au mini, moteur froid ;-)
Bye@+

Avatar de l’utilisateur
Jean-Mi
Site Admin
Site Admin
Messages : 12917
Inscription : 11/févr./07 - 14:44
Moto : RS ER6 & 2 kipu (s)
Localisation : Loin tres loin des Mc de Biker

Message par Jean-Mi » 3/mars/09 - 11:51

qu'entend tu exactelment par surpression?
En clair .. les compression passent dans le circuit de refroiddismeent ( par exemple suite a un probleme de joint de culasse)... et donc supression = LDr qui fout le camp

comme le dit franky ... vérifie d abord la facon dont le niveau de flotte est fait .. (au mini a froid) avant de te lancer dans toute intervention

Le bouchon de radiateur doit etre propre ( joint et gorge) sous peine de ne pas avoir la bonne étanchétitée ( d ou l interet de changer le LDR régulierement et de nettoyer ces pieces)
ean-Mi 20 soupapes, 8 pistons, 3 boites à clapets et 6 transferts
"Si ca fume bleu et que ca pue c est tout bon"

Avatar de l’utilisateur
Jean-Mi T509
A poil !
A poil !
Messages : 16
Inscription : 12/sept./08 - 22:26
Localisation : Le Mans

Message par Jean-Mi T509 » 4/mars/09 - 21:33

J'ai le même pb sur mon T509 mais moindre, j'ai une toute petite fuite de liquide à chaud mais je n'arrive pas à trouver où. Par contre comme j'avais vu cette petite fuite je mets mon niveau assez haut et dans le coup ça fuit encore plus ! donc il faut être au mini à froid ? On ne voit pas bien le niveau avec la coque arrière, où se situe t-il exactement ?
Merci.

kick35
C'est pas mal ici ...
C'est pas mal ici ...
Messages : 193
Inscription : 30/juil./07 - 10:06
Moto : Tiger 900 / KTM 990 ADV R

Message par kick35 » 5/mars/09 - 10:35

de toute façon toute matière (liquide) porté à température augmente son volume....

le LDR étant un liquide ( :o) ) il n'échappe pas à la règle donc si à froid niveau max, lors de l'échauffement du liquide celui-ci aura tendance à prendre de.... de ....???? l'expansion :zen: , d'où le terme du vase du même nom.

Donc si le niveau est déjà au maximum à froid 2 solutions

soit il se converti en vapeur d'eau si pas de mise à l'air libre du circuit car chaleur + manque de place ......entraine une surpression principe de la cocotte minute,

soit il se repent par le trop plein du circuit ou par les faiblesses du circuit de refroidissement ( durite faible, collier, joint...)

LE bon niveau ...entre le min et le max, moteur froid, moto droite, sur surface plane.

Si trop de liquide ( c'est pareil pour l'huile :lol: ) ne pas hésiter à utiliser une seringue pour retirer le trop plein

Vérifier après qlq roulages si le circuit reste constant. Il est normal que le niveau varie mais dans des proportions qui sont le MIN et le MAX.

Avatar de l’utilisateur
Serval
Cador
Cador
Messages : 2463
Inscription : 31/janv./07 - 01:39
Moto : Speed Triple,Dayto,Raptor
Localisation : Toulon

Message par Serval » 5/mars/09 - 12:41

Sur Triumph injectées, le bon niveau c'est mini à froid, voire même légèrement en dessous.

Si on ne voit pas le niveau mini, remplir le vase à un niveau qu'on estime supérieur au mini (donc vers le maxi), rouler ou laisser chauffer, le surplus se barrera par le trop plein et le niveau sera bon
Image
Image :miam: Lillou Addict :miam: Image
Small Ass Only :-Q

Avatar de l’utilisateur
Jean-Mi
Site Admin
Site Admin
Messages : 12917
Inscription : 11/févr./07 - 14:44
Moto : RS ER6 & 2 kipu (s)
Localisation : Loin tres loin des Mc de Biker

Message par Jean-Mi » 5/mars/09 - 13:16

l'expansion , d'où le terme du vase du même nom.
Dans le cas d une injectée, nous sommes en présence d une nourrice et non pas d un vase d expension ( qui normalenet est étanche)

LE bon niveau ...entre le min et le max, moteur froid, moto droite, sur surface plane.
Non comme le dit Serval le bon niveau est le mini ( si tu te situe entre les 2, tu as 99,99 pct de chance que ca dégeule de partout des que le ventilo vas se mettre en marche ( tested et approuved par moi meme plusieurs fois)

Cette particularité est valable pour une grande partie des 955( Les ST et les RS et le tiger ) les 1050 et les 675
Dernière édition par Jean-Mi le 5/mars/09 - 14:35, édité 1 fois.
ean-Mi 20 soupapes, 8 pistons, 3 boites à clapets et 6 transferts
"Si ca fume bleu et que ca pue c est tout bon"

olive38
C'est pas mal ici ...
C'est pas mal ici ...
Messages : 148
Inscription : 13/févr./07 - 14:13

Re: Probleme circuit de refroidissement

Message par olive38 » 5/mars/09 - 14:11

salut
ducatnono a écrit :Nous avons decider de refaire chauffer la moto a l'arret et quand le moteur deviens trop chaud le niveau commance a monter, mais le ventilo ne se met pas en route...Dernier test faire chauffer la moto avec le ventilo en direct sur la batterie...aucune ebullition du liquide...
Sans vouloir m'opposer aux spécialistes des "injections" et de leur réglage de nivaux, tu réponds toi même à ta question, ça me parais simple et évidant, le thermocontact du ventilo est mort, tu le dis toi même: pas de problème si le ventilo se met en route.
Non?
Reste à le changer...mais faut le trouver, il doit sûrement être vissé sur le radiateur.

Avatar de l’utilisateur
Jean-Mi
Site Admin
Site Admin
Messages : 12917
Inscription : 11/févr./07 - 14:44
Moto : RS ER6 & 2 kipu (s)
Localisation : Loin tres loin des Mc de Biker

Re: Probleme circuit de refroidissement

Message par Jean-Mi » 5/mars/09 - 14:32

Sans vouloir m'opposer aux spécialistes des "injections" et de leur réglage de nivaux, tu réponds toi même à ta question, ça me parais simple et évidant, le thermocontact du ventilo est mort, tu le dis toi même: pas de problème si le ventilo se met en route.
Non?
Reste à le changer...mais faut le trouver, il doit sûrement être vissé sur le radiateur.
Sans vouloir m opposer a qui que ce soit ;-) ;-) y a des années qu il n y a plus de thermocontact de ventilo ( depuis l apparition des injectée en fait c est l écu qui donne le signal de mise en marche a la temérature de 120 ou 104 degrés me rappelle plus .. inutile de dire qu a cette température la, la dilation dont nous par quick35 est intervenue depuis longtemps)

donc mon approche du probleme via le niveau est tout a fait plausible ...( D autant plus plausible que j ai déja vu un des mécano du mago se faire pieger avec ca.. et effectivemenet, machine au ralenti quand le vnetilo se met en marche .. ca pisse
ean-Mi 20 soupapes, 8 pistons, 3 boites à clapets et 6 transferts
"Si ca fume bleu et que ca pue c est tout bon"

olive38
C'est pas mal ici ...
C'est pas mal ici ...
Messages : 148
Inscription : 13/févr./07 - 14:13

Message par olive38 » 5/mars/09 - 14:45

J'avais pris mes precautions, me doutant qu'il y avait un piège!
Bon mais c'est curieux quand même, Triumph n'a pas programmé l'ECU à la bonne température?

Avatar de l’utilisateur
dles
J'vais tous les pourrir !!!
J'vais tous les pourrir !!!
Messages : 5813
Inscription : 15/févr./07 - 13:15
Moto : 1 bleue et 1 verte

Message par dles » 5/mars/09 - 14:50

Bah bien sûr :hum:
La p'tite douceur belge
Pièces de 955i à vendre => mp
Image

Avatar de l’utilisateur
Jean-Mi
Site Admin
Site Admin
Messages : 12917
Inscription : 11/févr./07 - 14:44
Moto : RS ER6 & 2 kipu (s)
Localisation : Loin tres loin des Mc de Biker

Message par Jean-Mi » 5/mars/09 - 14:50

c est programmé a la bonne temperature et le LDR tiens courrament 120 degrés avant de bouillir .

Depuis les génératon 955 2002 et plus, le circuit de refroidissement a été recalculé à la baisse ( pour tenir compte des normes anti pol et de la modificaiton de l utilisation des machines .. A savoir de plus en plus de petit trajet et de montées en température)

Le soucis principal vient en fait de la nourice d eau qui mal foutue et trop petite pour gérer de tels écarts de niveau .. ( avec un nourice d un litre on aurait aucun soucis pour se mettre a mi chemin entre le mni et le maxi )
ean-Mi 20 soupapes, 8 pistons, 3 boites à clapets et 6 transferts
"Si ca fume bleu et que ca pue c est tout bon"

olive38
C'est pas mal ici ...
C'est pas mal ici ...
Messages : 148
Inscription : 13/févr./07 - 14:13

Message par olive38 » 5/mars/09 - 14:55

Merci Jean-Mi pour tes explications.

Répondre