Bruit de martellement sur T3

Ici ça cause mécanique, faut pas avoir peur de mettre les mains dans le cambouis !

Modérateurs : Le Pouzal, Serval

Répondre
Avatar de l’utilisateur
inextenza
Encore et toujours
Encore et toujours
Messages : 340
Inscription : 10/févr./07 - 22:54
Localisation : Argenteuil

Bruit de martellement sur T3

Message par inextenza » 23/févr./09 - 18:34

Yop,


Ayé, un truc nouveau sur la donf :(

à froid (enfin tiède) comme à chaud, j'ai un bruit net de martellement apparait aux alentours des 4.500tpm, se renforce si j'accélère, et semble s'estomper passé 6000tpm (ou alors, ce sont les mecatwin qui cachent les autres bruits, mais bon, quand même).
Ca le fait à tous les rapports, et ne le fait pas à vide, au point mort.
Le bruit, c'est comme si on mettait des coups de marteau dans un carter.

Je sais que un de mes jeux aux soupapes est plus que limite (pas la bonne pastille dispo).

Ne me dites pas que j'ai encore descendu un coussinet ;( ;( :rip:
A moindre que ce ne soit la 4eme fois que je pète une vis d'axe d'alterno?
Dernière édition par inextenza le 23/févr./09 - 18:36, édité 1 fois.
Proprio d'une Triumph dépressive qui s'auto-mutile ;(

Blackdam
Bonne moyenne fiston
Bonne moyenne fiston
Messages : 2823
Inscription : 31/janv./07 - 00:53

Message par Blackdam » 23/févr./09 - 18:35

Ben, presente comme ca, ca y ressemble :?

Avatar de l’utilisateur
inextenza
Encore et toujours
Encore et toujours
Messages : 340
Inscription : 10/févr./07 - 22:54
Localisation : Argenteuil

Message par inextenza » 23/févr./09 - 18:37

;( ;( ;( ;( ;( ;(

Ils n'ont même pas 2000km ceux-là! %-9
Proprio d'une Triumph dépressive qui s'auto-mutile ;(

Avatar de l’utilisateur
full-nours
C'est pas mal ici ...
C'est pas mal ici ...
Messages : 171
Inscription : 8/févr./07 - 17:41
Contact :

Message par full-nours » 23/févr./09 - 18:51

un réglage carbu trop pauvre fait claquer un peut le moteur.. avec de la chance ça peut etre juste ça ?

ça sent pas bon quand meme c'etait pour te remonter le moral...

Avatar de l’utilisateur
inextenza
Encore et toujours
Encore et toujours
Messages : 340
Inscription : 10/févr./07 - 22:54
Localisation : Argenteuil

Message par inextenza » 23/févr./09 - 19:35

Ben... elle est grave trop riche la carbu ...
Là, ce soir, en 6eme, pas un bruit. En 2nde, par contre, bruit présent que entre 4000 et 4500tpm.
Ca fait comme une soupape mal reglée, mais en plus sonore...
Proprio d'une Triumph dépressive qui s'auto-mutile ;(

Avatar de l’utilisateur
Glotton
C'est où Demigny ?
C'est où Demigny ?
Messages : 568
Inscription : 13/févr./07 - 08:57
Moto : SpeedRenaissance

Re: Bruit de martellement sur T3

Message par Glotton » 24/févr./09 - 19:47

inextenza a écrit :j'ai un bruit net de martellement apparait aux alentours des 4.500tpm, se renforce si j'accélère, et semble s'estomper passé 6000tpm

Le bruit, c'est comme si on mettait des coups de marteau dans un carter.

Ne me dites pas que j'ai encore descendu un coussinet ;( ;( :rip:
:|
mon speed faisait ça aussi....
coussinet pour moi

Avatar de l’utilisateur
full-nours
C'est pas mal ici ...
C'est pas mal ici ...
Messages : 171
Inscription : 8/févr./07 - 17:41
Contact :

Message par full-nours » 24/févr./09 - 20:37

inextenza a écrit :Ben... elle est grave trop riche la carbu ...
Là, ce soir, en 6eme, pas un bruit. En 2nde, par contre, bruit présent que entre 4000 et 4500tpm.
Ca fait comme une soupape mal reglée, mais en plus sonore...


vois le bon coté des choses, tu vas pouvoir te faire une deuxième lampe de chevet :top:

Image

Avatar de l’utilisateur
chevelu
J'vais tous les pourrir !!!
J'vais tous les pourrir !!!
Messages : 6274
Inscription : 14/févr./07 - 21:23
Moto : X90
Localisation : Ferrmont Lecrand
Contact :

Message par chevelu » 24/févr./09 - 20:38

Quand je vois le présent qu'on a maintenant, je préférais l'avenir qu'on avait avant !!

http://www.trimax-moto.com

Avatar de l’utilisateur
Tenebrio molitor
Encore et toujours
Encore et toujours
Messages : 223
Inscription : 23/avr./07 - 14:10
Moto : Moto-école
Localisation : in finibus terrae

Message par Tenebrio molitor » 27/févr./09 - 22:56

J'ai eu ce truc sur mon dayto 2000... Je pensais avoir coulé une bielle , tordu une soupape ou ce genre de connerie. :(

Gros martèlement méchant - métal contre métal - du style "si je coupe pas, j'prends tout dans la gueule". Localisé plutôt dans le bas moteur ou du côté de l'embrayage (axe d'alternateur ?) ;(

Ben en fait c'était une fuite au joint de rampe d'admission...
Un plan de joint neuf et c'est reparti :top:
Négociateur de muret ardennais.
Le Manneken pis existe, je l'ai rencontré.

Répondre