La recherche a retourné 398 résultats

par 17polux
7/juil./20 - 15:05
Forum : Forum Technique et Mécanique
Sujet : Manque d'eau dans le radiateur
Réponses : 280
Vues : 92985

Re: Manque d'eau dans le radiateur

Oui mais le problème est toujours là !!
Avant la douloureuse...
Et ce n'est pas gagné :oops:
Il font fort pars chez toi :oops:
🍺
par 17polux
4/juil./20 - 12:05
Forum : Forum Technique et Mécanique
Sujet : Manque d'eau dans le radiateur
Réponses : 280
Vues : 92985

Re: Manque d'eau dans le radiateur

Papou a écrit :
3/juil./20 - 12:17
Tu commences à voir le bout. Qui stent.. :top:
😂😂😂
Incroyable ton histoire ean Lewis :oops: :oops:
🍺
par 17polux
2/juil./20 - 12:23
Forum : Forum Technique et Mécanique
Sujet : Problème moteur
Réponses : 24
Vues : 5409

Re: Problème moteur

Pop pop Pop Jean mi
Sur T3 sur la mienne hein!
Pas les autres...
J'ai mis des bobines crayons de R1 avec chapeau
Et entre un des caoutchouc j'ai mis un de 1050 1 ère génération
La grange mécanique fait un kit...
🍺
par 17polux
28/juin/20 - 15:12
Forum : Forum Technique et Mécanique
Sujet : circuit de démarrage moteur 955i
Réponses : 16
Vues : 2188

Re: circuit de démarrage moteur 955i

Tu as bien raisons !!
Mais certaines personnes veulent pluuus.pfff

https://servimg.com/view/17118654/348

https://servimg.com/view/17118654/349

DSL je n'ai pas le calibrage du Wide band Innovat

🍺
par 17polux
26/juin/20 - 22:17
Forum : Forum Technique et Mécanique
Sujet : circuit de démarrage moteur 955i
Réponses : 16
Vues : 2188

Re: circuit de démarrage moteur 955i

Effectivement :top:

Un RS avec un nouveau diagramme avec les AAC Dayto et pignons réglables et carto
C'est comment dire :miam: :miam: :miam:
👍🍺👍
par 17polux
4/juin/20 - 22:32
Forum : Forum Technique et Mécanique
Sujet : Manque d'eau dans le radiateur
Réponses : 280
Vues : 92985

Re: Manque d'eau dans le radiateur

Alors autant sur les T3 s était merdique ( ne serait ce que le fait d’enlever la culasse, c était fuite quasi assuré) autant sur les 1050 c’est parfois carrément la misère pour sortir les chemises tellement elles sont collée Sauf avec l'outil... Perso dans ce cas bizarre et voir Je le refais Effect...
par 17polux
4/juin/20 - 14:43
Forum : Forum Technique et Mécanique
Sujet : Panne intermittente
Réponses : 42
Vues : 5303

Re: Panne intermittente

Ouch
Ne m'en parle pas 😖
Le dégraissage va être fait chez Hinckley à molette...
par 17polux
4/juin/20 - 11:58
Forum : Forum Technique et Mécanique
Sujet : Panne intermittente
Réponses : 42
Vues : 5303

Re: Panne intermittente

Arfff..
C'est une méchante panne !!
Certainement pas grand chose...
Mais il faut trouvé :oops:
par 17polux
3/juin/20 - 23:41
Forum : Forum Technique et Mécanique
Sujet : Panne intermittente
Réponses : 42
Vues : 5303

Re: Panne intermittente

Mettre en configuration d'origine et après voir... Mais pourquoi un Power Commander ? Obdlink MX ou TX fait le job... Même avec WinOls avec calcul du ckecksum... Après si c'est électrique Bon courage l'ami... ✌🍺✌ PS: le capteur du PMH fait plus de 5 Ohm ? De plus changement d'AAC en Daytona... C'est...
par 17polux
3/juin/20 - 11:55
Forum : Forum Technique et Mécanique
Sujet : Panne intermittente
Réponses : 42
Vues : 5303

Re: Panne intermittente

Effectivement Jean-Mi :top:

Peut-être le coupe circuit ??
Du vert de gris...🤔
par 17polux
2/juin/20 - 21:25
Forum : Forum Technique et Mécanique
Sujet : Panne intermittente
Réponses : 42
Vues : 5303

Re: Panne intermittente

Cela s'appelle
Recherche de panne chez Triumph !!
Et ce n'est pas le même prix....
🍺
par 17polux
1/juin/20 - 23:33
Forum : Forum Technique et Mécanique
Sujet : Ouuuiiinnnn Ca démarre pas!!!
Réponses : 50
Vues : 6301

Re: Ouuuiiinnnn Ca démarre pas!!!

dles a écrit :
1/juin/20 - 18:57
possible mais moins que les durites... souvent pas changées alors qu'elles ont une durée de vie de 10 ans maxi
Et que dire sur les joints toriques de raccordement à la pompe...
Pfff .. :twisted:
:o)
par 17polux
1/juin/20 - 18:43
Forum : Forum Technique et Mécanique
Sujet : Ouuuiiinnnn Ca démarre pas!!!
Réponses : 50
Vues : 6301

Re: Ouuuiiinnnn Ca démarre pas!!!

Le filtre à essence :?: