La recherche a retourné 2024 résultats

par Serval
11/août/20 - 10:45
Forum : Forum Technique et Mécanique
Sujet : Trophy 1200 98 Monte dans les tours à donf au démarrage
Réponses : 15
Vues : 199

Re: Trophy 1200 98 Monte dans les tours à donf au démarrage

10 brouzoufs sur la gaine du cable d'accelerateur pas à sa place :-Q
par Serval
5/août/20 - 12:17
Forum : 100% Speed Triple
Sujet : Avis T509
Réponses : 43
Vues : 433

Re: Avis T509

le radia d'huile est celui d'un dayto donc non ce n'est pas un vrai speed triple (tout comme le B.O., ou les couleurs moteur)...Bref plus on insiste pour te faire prendre une vessie pour une lanterne plus ca pue ... Je suis un peu d'accord, sachant que effectivement il y aura des frais par la suite...
par Serval
5/août/20 - 12:14
Forum : 100% Speed Triple
Sujet : Avis T509
Réponses : 43
Vues : 433

Re: Avis T509

dles a écrit :
4/août/20 - 21:42
le radia d'huile est celui d'un dayto donc non ce n'est pas un vrai speed triple (tout comme le B.O., ou les couleurs moteur)...Bref plus on insiste pour te faire prendre une vessie pour une lanterne plus ca pue ...
+1
par Serval
5/août/20 - 12:10
Forum : 100% Speed Triple
Sujet : Avis T509
Réponses : 43
Vues : 433

Re: Avis T509

Coucou Serval Dans mes souvenirs le nouveau moteur ( donc Avec alternateur en bout de Vilebrequin ) était arrivé en 2002 ma mémoire serait elle défaillante ? Sans quoi oui c'est un Daytona d'origine transformé ( soit suite au prix de carénage apres une chute) soit pour se faire un Speed de 140 cv.....
par Serval
3/août/20 - 14:51
Forum : 100% Speed Triple
Sujet : Avis T509
Réponses : 43
Vues : 433

Re: Avis T509

YOPSOLO a écrit :
2/août/20 - 16:48
Ça c'est un Speedtona.

Un Daytona certainement accidenté transformé en Speed. Et pas 2001, plutôt 2003.
Si si c'est bien une 2001, première année des Dayto avec le nouveau bloc et sans monobras.
En tout cas, pas une speed d'origine.
par Serval
24/juin/20 - 01:08
Forum : Forum Technique et Mécanique
Sujet : circuit de démarrage moteur 955i
Réponses : 16
Vues : 455

Re: circuit de démarrage moteur 955i

Truc, il l'a fait.

Verifie l'etat du faisceau derriere le neiman et au niveau de la colonne de direction.
Verifie également toutes tes prises de masse.
par Serval
12/juin/20 - 16:20
Forum : Forum Technique et Mécanique
Sujet : Manque d'eau dans le radiateur
Réponses : 262
Vues : 70346

Re: Manque d'eau dans le radiateur

Je partage plus leur point de vue que le tien. Une chemise HS => tu changes les trois et vu que tu dois sortir les pistons autant changer les axes et les segments. Après pour les pistons par contre là moi pas comprendre... Y a escroc et escroc ok pour les chemises, ca se defend. Pour le reste, je n...
par Serval
12/juin/20 - 13:25
Forum : Forum Technique et Mécanique
Sujet : Manque d'eau dans le radiateur
Réponses : 262
Vues : 70346

Re: Manque d'eau dans le radiateur

Cela étant dit, selon les cotes mesurées, pas forcement besoin de tous les pistons et toutes les chemises.... Changer une chemise, un jeu de segment, au pire un piston pour l'appairer avec la chemise mais c'est tout...... Ce sont vraiment des escrocs chez Triumph, et je sais de quoi je parle :-Q :-Q...
par Serval
4/juin/20 - 16:40
Forum : Forum Technique et Mécanique
Sujet : Ouuuiiinnnn Ca démarre pas!!!
Réponses : 41
Vues : 1676

Re: Ouuuiiinnnn Ca démarre pas!!!

Normalement tu n'as pas besoin de le demonter et/ou le nettoyer, c'est juste la membrane qui colle. en le faisant tourner plusieurs fois et en jouant avec le contact j'ai toujours réussi à le décoller.
par Serval
4/juin/20 - 16:29
Forum : Forum Technique et Mécanique
Sujet : Ouuuiiinnnn Ca démarre pas!!!
Réponses : 41
Vues : 1676

Re: Ouuuiiinnnn Ca démarre pas!!!

https://www.triumphrat.net/attachments/triumph-jpg.47076/ Le truc à tourner est au bout de la fleche. ;-) D'autre part, quand tu as démonté cette platine pour verifier les durits internes, as tu bien touché les durits afin de verifier qu'elles n'ont pas de fissures, car souvent on ne voit rien, mai...
par Serval
2/juin/20 - 13:37
Forum : Forum Technique et Mécanique
Sujet : Ouuuiiinnnn Ca démarre pas!!!
Réponses : 41
Vues : 1676

Re: Ouuuiiinnnn Ca démarre pas!!!

Je ne me souviens plus si l'arrivee d'essence sur la rampe est le connecteur rouge ou si c'est celui couleur alu.... Si sur les 2 connecteurs cela ne fait que "pisser" et que les durits sont bonnes, alors tu as probablement un régulateur collé, assez frequent sur ces modeles lors d'un arret prolongé...
par Serval
11/mai/20 - 15:39
Forum : 100% Speed Triple
Sujet : Voyant de réserve
Réponses : 9
Vues : 548

Re: Voyant de réserve

C'est très probablement la jauge... c'est assez courant comme problème sur les speed 955
par Serval
11/mai/20 - 15:25
Forum : Forum Technique et Mécanique
Sujet : Stator. Pas d'Hossegor
Réponses : 85
Vues : 6037

Re: Stator. Pas d'Hossegor

Yop :top: :top: :top: :o)
par Serval
6/mai/20 - 13:37
Forum : Forum Technique et Mécanique
Sujet : Ouuuiiinnnn Ca démarre pas!!!
Réponses : 41
Vues : 1676

Re: Ouuuiiinnnn Ca démarre pas!!!

Je mets 100 brouzoufs sur un problème lié à l'alimentation en essence, genre régulateur de pression collé ou durites internes fendues. 8)