La recherche a retourné 19 résultats

par greg78
20/janv./20 - 21:16
Forum : Forum Technique et Mécanique
Sujet : Plus de ralenti sur Explorer 1200 de 2013
Réponses : 38
Vues : 6520

Re: Plus de ralenti sur Explorer 1200 de 2013

Pas faux ... elle vibre pas mal. il faudrait peut-être vérifier un peu mieux tout ça.
Tension au ralenti --> encore faut-il pouvoir avoir un ralenti pour le mesurer :lol:
par greg78
20/janv./20 - 20:20
Forum : Forum Technique et Mécanique
Sujet : Plus de ralenti sur Explorer 1200 de 2013
Réponses : 38
Vues : 6520

Re: Plus de ralenti sur Explorer 1200 de 2013

Des news ... Elle roule plutôt bien en 106 CV et ma rampe d'origine. Conso revenue vers les 6,3 en avoinant un peu plus que d'habitude (ça roulait pas mal ce soir) Elle a daigné tenir son ralenti en cycle ouvert au démarrage ce soir ... après une très grosse pétarade. Le premier démarrage s'est sold...
par greg78
20/janv./20 - 20:17
Forum : Forum Technique et Mécanique
Sujet : Plus de ralenti sur Explorer 1200 de 2013
Réponses : 38
Vues : 6520

Re: Plus de ralenti sur Explorer 1200 de 2013

Moteur pas à pas :?: Mais comme il est sur la rampe, ça serait étrange que tu en ais deux qui merdent... Capteur d'allumage, décalage distrib', prise d'air, injecteur, bougies, sonde Lambda... :?: Le champ est large :? T'as contrôlé les sécurités embrayage, béquille... :?: Capteur d'allumage ? --> ...
par greg78
20/janv./20 - 20:12
Forum : Forum Technique et Mécanique
Sujet : Plus de ralenti sur Explorer 1200 de 2013
Réponses : 38
Vues : 6520

Re: Plus de ralenti sur Explorer 1200 de 2013

YOPSOLO a écrit :
20/janv./20 - 15:52
Le moteur PAP est sur la rampe sur ces modèles :?:
Oui, ça ne se détaille pas.
par greg78
19/janv./20 - 16:33
Forum : Forum Technique et Mécanique
Sujet : Plus de ralenti sur Explorer 1200 de 2013
Réponses : 38
Vues : 6520

Re: Plus de ralenti sur Explorer 1200 de 2013

Hello, Bonne année à tous !! Petite avancée (toute petite). Avec 2 rampes à injection, on peut peut-être envisager des pistes. Pendant un temps, j'ai remplacé avec un rampe d'occase. Ca a bien fonctionné au début Ralenti en circuit ouvert OK, pas de ralenti en circuit fermé. Mais alors, grosse diffi...
par greg78
12/nov./19 - 21:20
Forum : Forum Technique et Mécanique
Sujet : Plus de ralenti sur Explorer 1200 de 2013
Réponses : 38
Vues : 6520

Re: Plus de ralenti sur Explorer 1200 de 2013

C'est qui le concessionnaire ? GB Motors 94 à Bonneuil. Il est partant, mais à condition que tout le reste soit propre (pneus, freins). Et je dois effectivement tout remplacer, les disques avec, ça me soule de les changer si on n'arrive pas à réparer la moto. Il me dit qu'il engage sa responsabilit...
par greg78
8/nov./19 - 17:42
Forum : Forum Technique et Mécanique
Sujet : Plus de ralenti sur Explorer 1200 de 2013
Réponses : 38
Vues : 6520

Re: Plus de ralenti sur Explorer 1200 de 2013

juan-lewis a écrit :
6/nov./19 - 21:30
greg78 a écrit :
6/nov./19 - 20:55
La carto... C'est ce que je tente de faire comprendre au concess. Mais il n'y croit pas du tout, donc difficile de lui faire entendre ça.
Ben fais le toi.
Je ne peux pas ... Pas l'outillage approprié.
TuneECU ne remap pas les explos pour le moment
par greg78
6/nov./19 - 20:55
Forum : Forum Technique et Mécanique
Sujet : Plus de ralenti sur Explorer 1200 de 2013
Réponses : 38
Vues : 6520

Re: Plus de ralenti sur Explorer 1200 de 2013

T'as essayé de recharger la carto :?: Pour la sonde lambda il doit y avoir une valeur que tu dois pouvoir comparer avec ce que tu trouve via TuneECU non :?: La carto... C'est ce que je tente de faire comprendre au concess. Mais il n'y croit pas du tout, donc difficile de lui faire entendre ça. Pour...
par greg78
5/nov./19 - 23:45
Forum : Forum Technique et Mécanique
Sujet : Plus de ralenti sur Explorer 1200 de 2013
Réponses : 38
Vues : 6520

Re: Plus de ralenti sur Explorer 1200 de 2013

J'ai fait un test un peu particulier ce soir. Sur la route, c'est un peu la misère, surtout en ville. J'essaie de maintenir le ralenti. Maintenant, il me faut plutôt être vers les 1800 à 2000trs. Régulièrement, j'ai un "sursaut" vers le bas. Si je m'y prends à temps, un coup de gaz, ça repars (insta...
par greg78
5/nov./19 - 23:39
Forum : Forum Technique et Mécanique
Sujet : Plus de ralenti sur Explorer 1200 de 2013
Réponses : 38
Vues : 6520

Re: Plus de ralenti sur Explorer 1200 de 2013

Changer une rampe d'injection pour un problème de ralenti ? :shock: j'espère que tu ne l'as pas payée trop chère la rampe ... Un soucis de ralenti peut être causé par un problème de richesse ( y a une sonde lambda pour gérer cela, si elle déconne ou est encrassée, tu n'auras jamais un ralenti corre...
par greg78
5/nov./19 - 23:33
Forum : Forum Technique et Mécanique
Sujet : Plus de ralenti sur Explorer 1200 de 2013
Réponses : 38
Vues : 6520

Re: Plus de ralenti sur Explorer 1200 de 2013

J'oubliais ... TuneECU a pas mal évolué et fonctionne plutôt bien avec l'explorer ... mais en version bluetooth uniquement. Peu d'OBD fonctionnent avec, mais ils sont listés chez TuneECU. Au programme : reset de l'adaptation des TPS. Cependant, le réapprentissage ne fonctionne pas bien, puisque pas...
par greg78
4/nov./19 - 22:57
Forum : Forum Technique et Mécanique
Sujet : Plus de ralenti sur Explorer 1200 de 2013
Réponses : 38
Vues : 6520

Re: Plus de ralenti sur Explorer 1200 de 2013

Bonjour, Je rencontre aussi des problèmes de ralenti sur une Explorer de 2013 qui à 85000 kms. Elle cale régulièrement à l'arrêt ou à la décélération. Aujourd'hui cela fait plusieurs semaine qu'elle est chez Triumph. Le problème semble très compliqué à résoudre. Cela m'intéresse de savoir si tu as ...
par greg78
4/nov./19 - 22:55
Forum : Forum Technique et Mécanique
Sujet : Plus de ralenti sur Explorer 1200 de 2013
Réponses : 38
Vues : 6520

Re: Plus de ralenti sur Explorer 1200 de 2013

J'oubliais ... TuneECU a pas mal évolué et fonctionne plutôt bien avec l'explorer ... mais en version bluetooth uniquement. Peu d'OBD fonctionnent avec, mais ils sont listés chez TuneECU. Au programme : reset de l'adaptation des TPS. Cependant, le réapprentissage ne fonctionne pas bien, puisque pas ...
par greg78
4/nov./19 - 22:52
Forum : Forum Technique et Mécanique
Sujet : Plus de ralenti sur Explorer 1200 de 2013
Réponses : 38
Vues : 6520

Re: Plus de ralenti sur Explorer 1200 de 2013

cmoifrancky72 a écrit :
20/oct./19 - 16:00
Greg78 n'est plus venue depuis juin 2019, je crois, peu être à tort, que tu n'es pas près d'avoir une réponse
A tord, bien heureusement :lol: :lol:
par greg78
4/nov./19 - 22:51
Forum : Forum Technique et Mécanique
Sujet : Plus de ralenti sur Explorer 1200 de 2013
Réponses : 38
Vues : 6520

Re: Plus de ralenti sur Explorer 1200 de 2013

Hello, Me revoilà. Désolé pour les délais, j'ai une vie un peu compliquée. Mon problème d'alternateur est résolu, avec un d'occase. Le problème de ralenti n'est pas du tout résolu. J'ai changé avec une rampe d'occase, mais j'ai toujours les mêmes symptômes. Contrôle de distri : bien calée. L'ordinat...