La recherche a retourné 200 résultats

par Bess66
1/août/16 - 11:06
Forum : Forum Technique et Mécanique
Sujet : Probleme electrique mon speed ne démarre plus....
Réponses : 11
Vues : 4578

Re: Probleme electrique mon speed ne démarre plus....

Etant persuadé que j'ai un probleme, quelqu'un saurait quelle chaine suis la procedure de demarrage dans l'ordre; je veux dire contact-> batterie-> demarreur-> relay? Comment je peux tester chaque element du circuit, multimetre, au bornes de quoi, quelle tension? J'imagine qu'en remontant la chaine ...
par Bess66
29/juil./16 - 11:59
Forum : Forum Technique et Mécanique
Sujet : Probleme electrique mon speed ne démarre plus....
Réponses : 11
Vues : 4578

Re: Probleme electrique mon speed ne démarre plus....

Bon je dois vivre dans un endroit très reculé de la RP car impossible de trouver un relais.... :-Q -Le chat aux pattes expertes, 1 model avec zero ref qui "fait tout"... -Norauto non -Dafy non.... j'ai vérifié les miens, mis un coup de WD, ils devraient être bon puisque encore de la graisse dessus.....
par Bess66
28/juil./16 - 08:49
Forum : Forum Technique et Mécanique
Sujet : Probleme electrique mon speed ne démarre plus....
Réponses : 11
Vues : 4578

Re: Probleme electrique mon speed ne démarre plus....

Ok et donc comment je verifie l'etat du relais, comment je le change et ou j'en trouve sans passer par concession...??
par Bess66
27/juil./16 - 18:58
Forum : Forum Technique et Mécanique
Sujet : Probleme electrique mon speed ne démarre plus....
Réponses : 11
Vues : 4578

Re: Probleme electrique mon speed ne démarre plus....

... Et il serait ou ce relais coquin?
Sous la selle?...
par Bess66
27/juil./16 - 16:44
Forum : Forum Technique et Mécanique
Sujet : Probleme electrique mon speed ne démarre plus....
Réponses : 11
Vues : 4578

Re: Probleme electrique mon speed ne démarre plus....

Mis du WD dans la clef, plusieurs contact ON/OFF, rien, nada, niente... Suis resté appuyé loongtemps et puis d'un coup Vroaoum. Je laisse chauffer un peu et met qqs coup de gaz ( régulateur OK). je coupe, re-contact re-bouton, re-rien. Reste looongtemps et Vraoum. Une batterie fatiguée? ...et toujou...
par Bess66
27/juil./16 - 16:13
Forum : Forum Technique et Mécanique
Sujet : Probleme electrique mon speed ne démarre plus....
Réponses : 11
Vues : 4578

Re: Probleme electrique mon speed ne démarre plus....

Vais aller essayer ça...(amorcer la pompe...)

Le contacteur clef, dans le neiman j'imagine...?
par Bess66
27/juil./16 - 13:52
Forum : Forum Technique et Mécanique
Sujet : Probleme electrique mon speed ne démarre plus....
Réponses : 11
Vues : 4578

Probleme electrique mon speed ne démarre plus....

Bonjour messieurs, impossible de démarrer mon 1050 de 2005 ce matin. - Batterie vérifiée toute la nuit sur Optimate :OK - Tension à froid 12,8V - tension contact 12,4V - tous les feux et compteur s'allume - le compteur fait bien CRRRRRIIII - la pompe ne fais pas FSCHHHTT ( mais parfois elle ne le fa...
par Bess66
21/juil./13 - 21:26
Forum : Forum Technique et Mécanique
Sujet : Ralenti qui plonge....
Réponses : 24
Vues : 5209

Re: Ralenti qui plonge....

histoire de: les CR9EK sont bien les recos triumph des manuels mais une note de service fait passer tous les VIN2005++ sur CR8EK, bougie un poil plus chaude qui s'userait donc moins. En tout cas les deux marchent dans les 1050. Mon problème de ralenti ne viens donc pas de la. J'ai nettoyé la lambda ...
par Bess66
18/juil./13 - 17:51
Forum : Forum Technique et Mécanique
Sujet : Ralenti qui plonge....
Réponses : 24
Vues : 5209

Re: Ralenti qui plonge....

pour la sonde c'est bon, j'ai démonté, soufflette plus pétrole désaromatisé. je verrai bien à l'usage, mais c'etait crade.

Pour cette histoire de bougies donc et ce ralenti pas au top, je me fie au manuel d'atelier (CR9EK) ou je remet ce que j'avais avant mon changement CR8EK.

:o)
par Bess66
18/juil./13 - 02:19
Forum : Forum Technique et Mécanique
Sujet : Ralenti qui plonge....
Réponses : 24
Vues : 5209

Re: Ralenti qui plonge....

j'vais faire le grand saut (sot...)... c'est devenu un forum littéraire ici.... :-Q Vais remettre des 8 et voir... Sinon nettoyer ma sonde je fais ça avec quoi? :o) PS: truc que je pige pas en fait c'est que des CR9EK ça se vend pour le speed et que dans ma revue technique c'est préconisé des CR9EK....
par Bess66
16/juil./13 - 20:52
Forum : Forum Technique et Mécanique
Sujet : Ralenti qui plonge....
Réponses : 24
Vues : 5209

Re: Ralenti qui plonge....

messieurs :o) @Juan Lewis ,ouai j'ai tout bien remonté puisque j'ai tout re demonter pour vérifier que c’était bien monté... :-Q %-9 refaire un test avec les anciennes bougies, j'y ai pensé mais trop tard car>poubelle... il semblerait que la différence entre une CR9EK et une CR8EK soit minime que l'...
par Bess66
16/juil./13 - 18:08
Forum : Forum Technique et Mécanique
Sujet : Ralenti qui plonge....
Réponses : 24
Vues : 5209

Ralenti qui plonge....

Salutation donfistes, Il y a un mois je change mes bougies et pose des NGKCR9EK, bougie qui ont déjà été montées sur la moto qui marchait très bien, là j'avais des CR8EK... En redémarrant la moto j'avais le ralenti un peu bas, je pars faire un tour et la moto cale quand je rentre la 2 ( en descendan...
par Bess66
13/juin/13 - 00:39
Forum : Le Forum Pistards et MotoGP
Sujet : Premiere experience piste LFG
Réponses : 7
Vues : 12797

Re: Premiere experience piste LFG

T'as raison, moi j'ai plus vu des glisseurs que des vibreurs les quelques fois ou je suis passé dessus au point de tirer une fois tt droit dans le gazon tellement j'ai pas compris ce qui se passait.... :-Q Heureusement pas de chute. T’envoies du lourd apparemment, j'ai eu l'Alfano pendant 2 sessions...
par Bess66
12/juin/13 - 20:54
Forum : Le Forum Pistards et MotoGP
Sujet : Premiere experience piste LFG
Réponses : 7
Vues : 12797

Re: Premiere experience piste LFG

@ pudep', c'est la sonde de l'Alfano, le system qui permet d'enregistrer des chronos, ça se fixe le plus bas possible, en générale sur le carénage, mais vu que là y'en a pô....

Merci pour le comment Dles,c'est le début, mais qu'est-ce que c'est bon, et la piste de LFG c'est un billard...

:o)
par Bess66
12/juin/13 - 02:32
Forum : Le Forum Pistards et MotoGP
Sujet : Premiere experience piste LFG
Réponses : 7
Vues : 12797

Premiere experience piste LFG

Quelques photos....

Image
Image
Image
Image
Image


:o)