Toujours ce bruit moteur 1200 Trophy

Ici ça cause mécanique, faut pas avoir peur de mettre les mains dans le cambouis !

Modérateurs : Serval, Le Pouzal

Répondre
Valtrophy
A poil !
A poil !
Messages : 11
Inscription : 1/avr./19 - 13:51
Moto : 1200 TROPHY 1998

Toujours ce bruit moteur 1200 Trophy

Message par Valtrophy » 14/avr./19 - 13:28

Bonjour à vous , pour résumer et faire court :Triumph 1200 de 1998 avec 97000km j'ai fait 150km pour la ramener dont 20 derniers sans la bougie du cylindre 4 (donc coté distri)qui a décidé de se faire la malle, je rentre doucement à 60kmH sans pousser , le lendemain je remets la bougie soulagé de voir que le filetage est ok, j'ai resseré les autres en même temps depuis j'ai un bruit métallique , je pensais pour avoir lu sur le forum que ça venait de l'axe d'alternateur maladie connue , donc hier je démonter carter d'emrayage et la surprise tout est impec , pas de jeu,traces de frottement etc alternateur pignons ok pas de jeu, je remonte .Je démonte ensuite le tendeur de distri et là bruit bizarre je pense avoir décalé la chaine de distri , je démonte carter allumage effectivement chaine sortie des pignons en bas pas grave , je démonte couvre culasse je fais le callage de la distri je remets bien le tendeur chaine bien tendue qui ne "bat" pas , en même temps je verifie si il y a bien toutes les pastilles des soupapes et regarde le jeu aux soupapes tout est normal y compris sur le cylindre 4 qui avait perdu sa bougie, je redemonte tout je redémarre et là le même bruit!!!peut etre même un peu plus avant la vérification je ne l'entendais pas au ralenti mais uniquement en montant dans les tours , maintenant on l'entend tout le temps .Je précise huile moteur neuve,filtre huile aussi, les 4 cylindres fonctionnent les 4 sorties d'échapp.sont chaudes .Je me demande si il y a un lien entre ce bruit et le fait de rouler 20km sans la bougie?je ne vois pas ce qui aurait pu endommager les axes de pistons ou autre, le bruit est situé coté droit donc cylindre 4 et distri et pas en bas du moteur.Je ne sais plus quoi faire je n'ai plus d'idées .Le pignon de démarreur qui a du jeu?pourtant le démarreur fonctionne normalement pas de bruit suspect.Je mets un lien Youtube pour entendre le bruit.https://youtu.be/yzZMXOC0dyk
Merci d'avance de vos pistes ,idées, verifs ou autre qui m'aiderait

Avatar de l’utilisateur
juan-lewis
J'vais tous les pourrir !!!
J'vais tous les pourrir !!!
Messages : 7207
Inscription : 15/févr./07 - 18:54
Moto : Adventurer 00 - Speed 15
Localisation : La Capitale des Alpes...

Re: Toujours ce bruit moteur 1200 Trophy

Message par juan-lewis » 15/avr./19 - 12:07

Mis à part ton bruit bizarre, je n'ai pas l'impression que ton moteur fasse le bruit d'un 4 cylindres...
Same shit, different day...
Facebook, la technologie au service du minable (D.)
Mediocrity is the new excellence...

Chantal, SALOPE

Valtrophy
A poil !
A poil !
Messages : 11
Inscription : 1/avr./19 - 13:51
Moto : 1200 TROPHY 1998

Re: Toujours ce bruit moteur 1200 Trophy

Message par Valtrophy » 15/avr./19 - 19:26

Merci de ta réponse , sur d autres forums on m a dit que probablement le fait de ne pas allumer un cylindre ç a a fait cramer une bobine et sur la Triumph la bobine du 4e cyl celui qui a perdu la bougie est la même aussi pour le 1 , j'ai mesuré les 2 bobines et sur les sorties HT il y a des grosses differences entre les 2 bobines donc 1 bobine pas terrible qui affecte le cyl 1 et 4 d'ou probablement ce bruit de feraille, je comprendrai ça si les sorties des echappement étaient froides mais les 4 sont chaudes malgré tout , peut etre 2 cyl.marchent a 100% mais ils "trainent" 2 autres qui s allument mal???

Valtrophy
A poil !
A poil !
Messages : 11
Inscription : 1/avr./19 - 13:51
Moto : 1200 TROPHY 1998

Re: Toujours ce bruit moteur 1200 Trophy

Message par Valtrophy » 15/avr./19 - 19:42

Merci de ta réponse , sur d autres forums on m a dit que probablement le fait de ne pas allumer un cylindre ç a a fait cramer une bobine et sur la Triumph la bobine du 4e cyl celui qui a perdu la bougie est la même aussi pour le 1 , j'ai mesuré les 2 bobines et sur les sorties HT il y a des grosses differences entre les 2 bobines donc 1 bobine pas terrible qui affecte le cyl 1 et 4 d'ou probablement ce bruit de feraille, je comprendrai ça si les sorties des echappement étaient froides mais les 4 sont chaudes malgré tout , peut etre 2 cyl.marchent a 100% mais ils "trainent" 2 autres qui s allument mal???

Valtrophy
A poil !
A poil !
Messages : 11
Inscription : 1/avr./19 - 13:51
Moto : 1200 TROPHY 1998

Re: Toujours ce bruit moteur 1200 Trophy

Message par Valtrophy » 15/avr./19 - 19:42

Merci de ta réponse , sur d autres forums on m a dit que probablement le fait de ne pas allumer un cylindre ç a a fait cramer une bobine et sur la Triumph la bobine du 4e cyl celui qui a perdu la bougie est la même aussi pour le 1 , j'ai mesuré les 2 bobines et sur les sorties HT il y a des grosses differences entre les 2 bobines donc 1 bobine pas terrible qui affecte le cyl 1 et 4 d'ou probablement ce bruit de feraille, je comprendrai ça si les sorties des echappement étaient froides mais les 4 sont chaudes malgré tout , peut etre 2 cyl.marchent a 100% mais ils "trainent" 2 autres qui s allument mal???

Valtrophy
A poil !
A poil !
Messages : 11
Inscription : 1/avr./19 - 13:51
Moto : 1200 TROPHY 1998

Re: Toujours ce bruit moteur 1200 Trophy

Message par Valtrophy » 15/avr./19 - 19:46

désolé j avais pas vu qu il était en ligne j'ai re re posté .

Répondre