Problème de courant ST 675R 2011

Ici ça cause mécanique, faut pas avoir peur de mettre les mains dans le cambouis !

Modérateurs : Serval, Le Pouzal

Skodi
A poil !
A poil !
Messages : 7
Inscription : 25/juin/17 - 05:24
Moto : Streettriple 675R 2011
Contact :

Problème de courant ST 675R 2011

Messagepar Skodi » 30/juil./18 - 17:28

Bonjour,

Voilà, j'ai grillé un stator vers sept 2017 et je l'ai remplacé par un neuf acheté chez LN Parts LTD, qui lui aussi a grillé pour mauvais câblage.
je l'ai également remplacé et tout refait proprement, et en passant installé un GPS et des phares Xénon (KIT Halogene Ampoule Blanche H4 Effet Xenon 6000K 55/60W 12V + 2 LED W5W 10 SMD) et des sorties LeoVince.
J'ai une batterie de 12V/9Ah et ce que je ne comprends pas c'est qu'en roulant, la moto s'arrête, toutes les lumières fonctionnent et la batterie est correctement alimenté par le stator, et je la redémarre et tout repart nickel et hop ca s'arrête au bout de 5min. Parfois je dois insister pour la redémarrer, et quand ça ne passe pas, je dois attendre 1/4 voir 1/2 heure avant de relancer la machine et là tout repart.
Je me demande si la moto fait ça parce qu'elle chauffe, ou bien parce que la batterie de 9Ah n'est pas suffisante ou est-ce un autre problème que je n'aurais pas identifié ?
Le régulateur redresseur fonctionne sans soucis.

Avatar de l’utilisateur
juan-lewis
J'vais tous les pourrir !!!
J'vais tous les pourrir !!!
Messages : 6689
Inscription : 15/févr./07 - 18:54
Moto : Adventurer 00 - Speed 15
Localisation : La Capitale des Alpes...

Re: Problème de courant ST 675R 2011

Messagepar juan-lewis » 30/juil./18 - 18:42

Là où tu as eu un problème c'est que tu n'es pas passé par la case présentation...
Same shit, different day...
Facebook, la technologie au service du minable (D.)
Mediocrity is the new excellence...

Chantal, SALOPE

Avatar de l’utilisateur
juan-lewis
J'vais tous les pourrir !!!
J'vais tous les pourrir !!!
Messages : 6689
Inscription : 15/févr./07 - 18:54
Moto : Adventurer 00 - Speed 15
Localisation : La Capitale des Alpes...

Re: Problème de courant ST 675R 2011

Messagepar juan-lewis » 31/juil./18 - 07:31

La batterie ne sert qu'au démarrage, donc si elle cale c'est que le problème est ailleurs.
Les cosses sont-elles biens serrées :?:
Same shit, different day...
Facebook, la technologie au service du minable (D.)
Mediocrity is the new excellence...

Chantal, SALOPE

Skodi
A poil !
A poil !
Messages : 7
Inscription : 25/juin/17 - 05:24
Moto : Streettriple 675R 2011
Contact :

Re: Problème de courant ST 675R 2011

Messagepar Skodi » 31/juil./18 - 10:14

Les cosses sont bien fixées, c’est la 1ere chose que j’ai vérifié

Avatar de l’utilisateur
Jean-Mi
On est pas bien, là ?
On est pas bien, là ?
Messages : 11966
Inscription : 11/févr./07 - 14:44
Moto : RS ER6 & 2 kipu (s)
Localisation : Loin tres loin des Mc de Biker

Re: Problème de courant ST 675R 2011

Messagepar Jean-Mi » 31/juil./18 - 11:29

Salut

Batterie 9 ampères pourquoi ?, (c'est combien d'origine ?)

La batterie sert principalement au démarrage mais ensuite elle fait "tampon" pour lisser la charge....
ean-Mi 20 soupapes, 8 pistons, 3 boites à clapets et 6 transferts
"Si ca fume bleu et que ca pue c est tout bon"

Skodi
A poil !
A poil !
Messages : 7
Inscription : 25/juin/17 - 05:24
Moto : Streettriple 675R 2011
Contact :

Re: Problème de courant ST 675R 2011

Messagepar Skodi » 31/juil./18 - 12:22

D’origine c’est du 9ah, elle a été changée en cours de route par du 9ah aussi. Depuis que j’ai les phares xénon, elle déconne.

Avatar de l’utilisateur
Jean-Mi
On est pas bien, là ?
On est pas bien, là ?
Messages : 11966
Inscription : 11/févr./07 - 14:44
Moto : RS ER6 & 2 kipu (s)
Localisation : Loin tres loin des Mc de Biker

Re: Problème de courant ST 675R 2011

Messagepar Jean-Mi » 31/juil./18 - 13:46

Ah ok j'avais compris que tu avais fait une modification au niveau de la batterie ...

Question con, Si tu vires le fusible de l'éclairage, il se passe quoi. ?
ean-Mi 20 soupapes, 8 pistons, 3 boites à clapets et 6 transferts
"Si ca fume bleu et que ca pue c est tout bon"

Skodi
A poil !
A poil !
Messages : 7
Inscription : 25/juin/17 - 05:24
Moto : Streettriple 675R 2011
Contact :

Re: Problème de courant ST 675R 2011

Messagepar Skodi » 31/juil./18 - 13:48

J’ai bousillé le fusible et il est reste coincé à l’intérieur du boîtier du coup j’ai fait un by-pass mais il y a longtemps et ça n’a jamais posé de soucis

Avatar de l’utilisateur
YOPSOLO
Allez on y croit !
Allez on y croit !
Messages : 4405
Inscription : 10/févr./07 - 12:17
Moto : En panne pardi ...
Localisation : Vendée

Re: Problème de courant ST 675R 2011

Messagepar YOPSOLO » 31/juil./18 - 20:12

Jusqu'à maintenant :?
Il existe une différence entre connaitre le chemin et, arpenter le chemin ...
Que l'astuce soit avec vous.

Skodi
A poil !
A poil !
Messages : 7
Inscription : 25/juin/17 - 05:24
Moto : Streettriple 675R 2011
Contact :

Re: Problème de courant ST 675R 2011

Messagepar Skodi » 31/juil./18 - 20:30

Oui mais ce n’est pas la cause du soucis de courant j’ai testé le voltage sur cette partie


Revenir vers « Forum Technique et Mécanique »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 9 invités