probleme demarrage sprint st

Ici ça cause mécanique, faut pas avoir peur de mettre les mains dans le cambouis !

Modérateurs : Le Pouzal, Serval

Avatar de l’utilisateur
juan-lewis
Modérateur
Modérateur
Messages : 8076
Inscription : 15/févr./07 - 18:54
Moto : Adventurer 00 - Speed 15
Localisation : La Capitale des Alpes...

Re: probleme demarrage sprint st

Message par juan-lewis » 31/mai/18 - 08:43

Faudrait savoir si tu n'as plus de jus ou bien si ça ne démarre pas tout simplement.
Il faut aussi contrôler toute la chaine du circuit de démarrage (sécurité béquille, contact embrayage, relais, coupe-circuit...)
Same shit, different day...
Facebook, la technologie au service du minable (D.)
Mediocrity is the new excellence...

Image

Chantal, SALOPE

triumphalnovice
Ayé j'ai survécu !
Ayé j'ai survécu !
Messages : 32
Inscription : 20/juin/14 - 17:16
Moto : sprint st 955i

Re: probleme demarrage sprint st

Message par triumphalnovice » 11/juin/18 - 23:12

bsr.dans la série ça continue les emmerdes,ben ça continue.pour le problème de démarrage c'est bon c'est résolu c’était le relais solénoïde. donc youhou tout content.du coup ,dimanche (10/06)je procède a un échange(oui je souhaite garder mon permis et comme ça marche fort bah faut je change);nickel l'acheteur est content moi aussi.et la en fin d’après midi un sms le gars est en panne.voyant moteur allumé et moto qui cale;je me rencarde sur le net,je vois de ci de la que ça peut être une histoire de capteur d'air et lui me dit après un diag chez Triumph que c'est la pompe a eau et le calorstat.plusieurs questions.d'abord est ce possible?ayant fait un appoint de liquide de refroidissement et sur les conseils d'un reparateur de moto je met du liquide jaune alors que dans mon sprint c'est du bleu.alors est ce que ça peut venir de ça?sur le site worldoftriumph il parle d'un thermostat,c'est le fameux calorstat?

Avatar de l’utilisateur
Jean-Mi
Site Admin
Site Admin
Messages : 12391
Inscription : 11/févr./07 - 14:44
Moto : RS ER6 & 2 kipu (s)
Localisation : Loin tres loin des Mc de Biker

Re: probleme demarrage sprint st

Message par Jean-Mi » 12/juin/18 - 11:13

Salut

Pompe a eau et calorstat ne sont pour moi pas relié au au circuit électrique et donc, il ne peuvent pas déclencher le MIL au tableau de Bord. Donc le diagnostic chez Triumph est assez étrange
Un soucis déjà rencontré est un caillou qui bloque le ventilateur et donc du coup fait sauter le fusible ( la, cela allume le MIL au TBDB) mais sur un ST et vu comment c'est protégé par le carénage, c'est assez rare
Concernant les LDR, le mieux est de respecter la norme ( et donc de mettre un truc qui travaille bien avec l'aluminium du radiateur) mais en dépannage ont peut mettre ce que l' on veut .

Si Triumph a fait un Diagnostic ( donc avec la game boy) quel est le code erreur exact ?
ean-Mi 20 soupapes, 8 pistons, 3 boites à clapets et 6 transferts
"Si ca fume bleu et que ca pue c est tout bon"

triumphalnovice
Ayé j'ai survécu !
Ayé j'ai survécu !
Messages : 32
Inscription : 20/juin/14 - 17:16
Moto : sprint st 955i

Re: probleme demarrage sprint st

Message par triumphalnovice » 12/juin/18 - 23:07

je ne connait pas le code vu le gars m'a dit qu'il avait appelé lundi(sur le net ils ne sont pas ouvert le lundi bizarre)et qu'il avait qu'un entretien oral.puis il me dit que le delai de reparation est de 3semaines.et que comme par hasard la moto ne demarre plus.du coup je lui dit que je me suis renseigne aupres de mon assurance et qu'il faut une expertise pour engager ma responsabilité.suite a ça il me dit qu'il m'est la moto cette apres midi au garage et depuis pas de news.

Avatar de l’utilisateur
Jean-Mi
Site Admin
Site Admin
Messages : 12391
Inscription : 11/févr./07 - 14:44
Moto : RS ER6 & 2 kipu (s)
Localisation : Loin tres loin des Mc de Biker

Re: probleme demarrage sprint st

Message par Jean-Mi » 13/juin/18 - 06:59

Donc seul moyen, game-boy, lecture du code

De route façon, un soucis de refroidissement, pompe à eau/calordtat, ne peut pas empecher la machine de démarrer
ean-Mi 20 soupapes, 8 pistons, 3 boites à clapets et 6 transferts
"Si ca fume bleu et que ca pue c est tout bon"

Malder
A poil !
A poil !
Messages : 2
Inscription : 9/juil./19 - 13:48

Re: probleme demarrage sprint st

Message par Malder » 9/juil./19 - 14:06

Bonjour

C'est une problème courant ? Les colorants pour de couleur beige sont désormais disponibles.

Répondre