et bim un moteur dans les dents

Tout sur le phénomène Speed Triple : T301, T509, 955i & 1050

Modérateurs : Satanas, guindoul56, dles

Avatar de l’utilisateur
dles
J'vais tous les pourrir !!!
J'vais tous les pourrir !!!
Messages : 5329
Inscription : 15/févr./07 - 13:15
Moto : Moto de p'tite fiotte

Re: et bim un moteur dans les dents

Message par dles » 7/févr./15 - 12:18

Samoth
Y a toujours eu des cales sur les cadres moulés. Tu te doutes bien qu'en production, les moulages ne sont pas au 1/100e.
Sur les cadres avant 2010 il y a des cales de différentes épaisseurs que tu peux te fournir chez Triumph. Tu cales le moteur sur la partie droite et tu mesures l'épaisseur du jeu à gauche. Sur les nouveaux cadres, ils ont rajouté une cale vissée que tu ajustes avec une douille (ca rend le montage plus pratique). Si tu montes sans les cales tu es sur d'exploser quelque chose. Attention également aux entretoises sur la partie arrière du moteur.

Pour le reste une photo nous aiderait à t'orienter. Avant de percer je regarderais à deux fois que je ne me suis pas trompé.
La p'tite douceur belge
Pièces de 955i à vendre => mp
Image

Avatar de l’utilisateur
samoth
Encore et toujours
Encore et toujours
Messages : 250
Inscription : 25/janv./12 - 20:59
Moto : speed 2007

Re: et bim un moteur dans les dents

Message par samoth » 9/févr./15 - 22:17

salut,

Merci pour le retour.
J'attends les cales pour la partie droite. Je vous fait une tof dès que possible pour la fixation en bas a gauche, j'espère d'ici samedi (pas facile de bosser dans le noir quand on rentre du taf :/ )
Comme tu dis, je préfère vérifier avant de serrer.
Je suis juste étonné que d'origine, sur mon cadre, je n'ai trouvé une cale que sur la fixation à coté du PSB, mais sur les autres fixations il n'y en avait pas.

bonne soirée,
Thomas

Avatar de l’utilisateur
juan-lewis
Modérateur
Modérateur
Messages : 7757
Inscription : 15/févr./07 - 18:54
Moto : Adventurer 00 - Speed 15
Localisation : La Capitale des Alpes...

Re: et bim un moteur dans les dents

Message par juan-lewis » 10/févr./15 - 08:31

samoth a écrit : (pas facile de bosser dans le noir quand on rentre du taf :/ )
Image

:top: :>
Same shit, different day...
Facebook, la technologie au service du minable (D.)
Mediocrity is the new excellence...

Image

Chantal, SALOPE

Avatar de l’utilisateur
chevelu
J'vais tous les pourrir !!!
J'vais tous les pourrir !!!
Messages : 6273
Inscription : 14/févr./07 - 21:23
Moto : X90
Localisation : Ferrmont Lecrand
Contact :

Re: et bim un moteur dans les dents

Message par chevelu » 16/févr./15 - 14:20

hum....
sur les T3, pas besoin de cale... tout moteur carbu rentre au pouillème dans tout cadre de carbu, de 92 à 2004...

mais ça c'était avant.... ;(
Quand je vois le présent qu'on a maintenant, je préférais l'avenir qu'on avait avant !!

http://www.trimax-moto.com

Avatar de l’utilisateur
YOPSOLO
Allez on y croit !
Allez on y croit !
Messages : 4862
Inscription : 10/févr./07 - 12:17
Moto : En panne pardi ...
Localisation : Vendée

Re: et bim un moteur dans les dents

Message par YOPSOLO » 16/févr./15 - 17:01

Carbu en 2004 ...
Il existe une différence entre connaitre le chemin et, arpenter le chemin ...
Que l'astuce soit avec vous.

Avatar de l’utilisateur
Pudépié
J'vais tous les pourrir !!!
J'vais tous les pourrir !!!
Messages : 6911
Inscription : 6/févr./08 - 23:14
Moto : Non, merci...

Re: et bim un moteur dans les dents

Message par Pudépié » 16/févr./15 - 17:32

Les Thunderbird, non?
"le massif du Vercors"©

Avatar de l’utilisateur
chevelu
J'vais tous les pourrir !!!
J'vais tous les pourrir !!!
Messages : 6273
Inscription : 14/févr./07 - 21:23
Moto : X90
Localisation : Ferrmont Lecrand
Contact :

Re: et bim un moteur dans les dents

Message par chevelu » 18/févr./15 - 17:33

dernière année des tbird sport...
Quand je vois le présent qu'on a maintenant, je préférais l'avenir qu'on avait avant !!

http://www.trimax-moto.com

Avatar de l’utilisateur
YOPSOLO
Allez on y croit !
Allez on y croit !
Messages : 4862
Inscription : 10/févr./07 - 12:17
Moto : En panne pardi ...
Localisation : Vendée

Re: et bim un moteur dans les dents

Message par YOPSOLO » 18/févr./15 - 18:15

Othan pour moi, quand j'entends T3 je pense moto.

Sorte de reflex conditionné 8)
Il existe une différence entre connaitre le chemin et, arpenter le chemin ...
Que l'astuce soit avec vous.

Avatar de l’utilisateur
samoth
Encore et toujours
Encore et toujours
Messages : 250
Inscription : 25/janv./12 - 20:59
Moto : speed 2007

Re: et bim un moteur dans les dents

Message par samoth » 23/févr./15 - 23:37

hello,

Ben vi, normalement ça rentre tout seul. Mais pas toujours.
Alors pour le sympathique carter d'huile qui n'est pas pareil, je l'ai découvert en ôtant le moteur de sa palette
Image

Après avoir vérifié, c'est le même qui est sur les speed en magasin actuellement, mais sur world of triumph ils n'ont pas changé les microfiches.
Voulant savoir d'ou vient le moteur, avec le numéro de série Triumph France n'est pas capable de me le dire, il faut le numéro de cadre. Et bien sûr la casse qui m'a refourgué le moulin ne l'a pas, étonnant non ?

Bon, reste que le moulin est dans le cadre, les cales sont là, j'ai réussi a bien fixer coté droit.
Me reste à percer et fileter cette fixation, celle qui se situe à la sortie du pignon de boite :

Image

En effet celle qui n'est pas en face du trou est percée et filetée, mais celle qui n'y est pas doit être travaillée.

Image

De toutes façons au prix des cales, autant que je finisse de le monter (10 euros a tout casser).
Z'en pensez quoi ?
J'ai déjà vérifié le collecteur et les radiateurs, ça se monte, même si le collecteur passe au millimétre. Reste l'injection, la boite à air, le démarreur et le réservoir. Si ça passe tant mieux, sinon.. vous verrez bientôt un moteur de speed 2010 (environs) sur leboncoin :/ parce que si c'est trop récent, c'est le faisceau qui va peut être me faire chier.

Je me demande également si le bousin ne va pas se mettre a chauffer. Il est énorme le radiateur d'eau sur les nouveaux speed !
Voila vous savez tout, comme je rentre chez moi toutes les 3 semaines, merci pour votre patience. Mais je vais accélérer la cadence là.. ya na marre, et la 500 bouffe de l'huile aussi maintenant.

Bien à vous,
Thomas

Avatar de l’utilisateur
samoth
Encore et toujours
Encore et toujours
Messages : 250
Inscription : 25/janv./12 - 20:59
Moto : speed 2007

Re: et bim un moteur dans les dents

Message par samoth » 25/avr./16 - 18:07

coucou,

Je repasse par là (pour une fois que ce forum est up), j'en profite pour vous dire que :
- après quelques contacts avec Triumph chez les anglais, le moteur que j'ai acheté a été identifié comme un moteur de speed triple année 2012.
- ça rentre dans un cadre de 2007, mais avec quelques cales pour le mettre bien droit, et une fixation a percer coté boite de vitesses,et même que ça démarre.
- et même que la roue libre de démarreur est toujours aussi solide :-(
- ça chauffe un peu, donc si je vois passer un radiateur de modèle 2012 pas trop cher, je me laisserais surement tenter.

truc chiant : l'ECU n'est pas du tout le même, impossible de faire rentrer une carto de modèle 2012 dans l'ECU de 2007 ( test avec Tuneecu, j'ai une belle erreur). La raison est que les nouveaux ECU gèrent également l'ABS, cela dit pour l'instant je roule avec la carto du 2007, et ça pose pas de souci.

merci en tout cas pour les conseils et peut être a tantôt !

Répondre