problème démarrage 675 daytona

Ici ça cause mécanique, faut pas avoir peur de mettre les mains dans le cambouis !

Modérateurs : Serval, Le Pouzal

david76600
A poil !
A poil !
Messages : 4
Inscription : 22/juil./17 - 21:43
Moto : 675 daytona

problème démarrage 675 daytona

Messagepar david76600 » 17/avr./18 - 12:01

Bonjour tout le monde !!!
Petite question technique ou retour d'éventuelles personnes
J'ai voulu démarrer mon 675 DAYTONA de 2012 cette semaine et la surprise.....
Le compte tour fait bien le balayage mais sans bruit. J'essaye donc de démarrer impossible.
du coup je regarde un peu partout , je fais un coup de ON/OFF du coupe circuit et la ca démarre ...
Conclusion , la moto démarre desfois sans cette manip mais il faut souvent la faire .

Avez vous une idée , une piste ?

J'attends vos retours et bonne journée

David

Avatar de l’utilisateur
juan-lewis
J'vais tous les pourrir !!!
J'vais tous les pourrir !!!
Messages : 6022
Inscription : 15/févr./07 - 18:54
Moto : Adventurer 00 - Speed 15
Localisation : La Capitale des Alpes...

Re: problème démarrage 675 daytona

Messagepar juan-lewis » 17/avr./18 - 14:17

Dles, tout le monde t'as reconnu :hihi:

Ben moi je pencherais pour une oxydation de coupe circuit qui ferait contact des fois oui ou des fois non...
Balance du nettoyant contact dedans et ensuite un peu de WD40.

Alarme :?:

Et puis maintenant que tu as une Triumph tu files te présenter...
Same shit, different day...
Facebook, la technologie au service du minable (D.)
Mediocrity is the new excellence...

Chantal, SALOPE

david76600
A poil !
A poil !
Messages : 4
Inscription : 22/juil./17 - 21:43
Moto : 675 daytona

Re: problème démarrage 675 daytona

Messagepar david76600 » 18/avr./18 - 19:30

je pense pas que ca vienne du coupe circuit car l'aiguille fait le tour du compte tour ...
SI tu mets le coupe circuit, tu as rien :)
Je file me présenter dsl
Merci pour ta réponse

Avatar de l’utilisateur
juan-lewis
J'vais tous les pourrir !!!
J'vais tous les pourrir !!!
Messages : 6022
Inscription : 15/févr./07 - 18:54
Moto : Adventurer 00 - Speed 15
Localisation : La Capitale des Alpes...

Re: problème démarrage 675 daytona

Messagepar juan-lewis » 18/avr./18 - 20:40

Me semble qu'avec le coupe circuit tu as le mouvement de l’aiguille du compte tour mais pas d'affichage de jauge à essence, pas de température et pas de pompe à essence.
En tous les cas sur le Speed il me semble bien que c'est comme ça.
Je regarderais demain.
Same shit, different day...
Facebook, la technologie au service du minable (D.)
Mediocrity is the new excellence...

Chantal, SALOPE

Avatar de l’utilisateur
juan-lewis
J'vais tous les pourrir !!!
J'vais tous les pourrir !!!
Messages : 6022
Inscription : 15/févr./07 - 18:54
Moto : Adventurer 00 - Speed 15
Localisation : La Capitale des Alpes...

Re: problème démarrage 675 daytona

Messagepar juan-lewis » 26/avr./18 - 13:29

Oups, oublié, vacances, tête en l'air, bref...

Donc confirmation, pas de pompe, pas de température, pas de niveau d'essence, pas de trip MAIS mouvement de l'aiguille du compte tour.
Same shit, different day...
Facebook, la technologie au service du minable (D.)
Mediocrity is the new excellence...

Chantal, SALOPE


Revenir vers « Forum Technique et Mécanique »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 3 invités