Probleme électrique sur Sprint ST 1050

Ici ça cause mécanique, faut pas avoir peur de mettre les mains dans le cambouis !

Modérateurs : Serval, Le Pouzal

nils69
A poil !
A poil !
Messages : 3
Inscription : 16/oct./17 - 20:25
Moto : Triumph Sprint ST 1050

Probleme électrique sur Sprint ST 1050

Messagepar nils69 » 16/oct./17 - 20:35

Bonjour,
J'ai un problème sur ma Triumph Sprint st ABS de 2008.
Après 3 mini coupure en roulant en ligne droite ( compteur qui s'éteint et redémarre avec coupure moteur) la moto s'est arrêtée.
Les feux , klaxon clignotants fonctionnent mais pas de témoin point mort ni d'éclairage du compteur et la redémarrage impossible.
la batterie est bonne, quand je mets la clé au contact et que j'appuyai sur le bouton alarme, le témoin alarme clignotait 2 fois et les compteurs s'éclairaient et les aiguilles faisait leur aller retour, la maintenant j'ai juste le témoin d'alarme qui clignote deux fois mais plus rien et impossible de démarrer.
J'ai testé les fusibles sont ok bougé les câbles électrique rien...

Avatar de l’utilisateur
dim1974
J'vais tous les pourrir !!!
J'vais tous les pourrir !!!
Messages : 6854
Inscription : 10/févr./07 - 15:19
Moto : le garage est vide...
Localisation : près de bordeaux

Re: Probleme électrique sur Sprint ST 1050

Messagepar dim1974 » 16/oct./17 - 23:08

les alarmes sont souvent des problèmes a elles toutes seuls
"esclave informatique de serval"
synthèse du bilan de compétences : je suis un sauvage social.

Avatar de l’utilisateur
cmoifrancky72
C'est où Demigny ?
C'est où Demigny ?
Messages : 507
Inscription : 25/oct./07 - 21:40
Moto : Tiger 1050
Localisation : Villefontaine 38

Re: Probleme électrique sur Sprint ST 1050

Messagepar cmoifrancky72 » 17/oct./17 - 06:21

Bonjour ;(
Bye@+

nils69
A poil !
A poil !
Messages : 3
Inscription : 16/oct./17 - 20:25
Moto : Triumph Sprint ST 1050

Re: Probleme électrique sur Sprint ST 1050

Messagepar nils69 » 17/oct./17 - 09:53

apres debranchement de la centrale d'alarme et mise du bloc connecteur schintant l'alarme, ca remarche

Avatar de l’utilisateur
Jean-Mi
On est pas bien, là ?
On est pas bien, là ?
Messages : 11396
Inscription : 11/févr./07 - 14:44
Moto : RS ER6 & 2 kipu (s)
Localisation : Loin tres loin des Mc de Biker

Re: Probleme électrique sur Sprint ST 1050

Messagepar Jean-Mi » 17/oct./17 - 14:28

C'est quand même fou qu'après toutes ces années ( le problèmes des alarment date quand même de l'apparition des T3 ...) il y ait toujours des soucis d'alarme ... (encore qu'avec un Tromph, tu t en sors pas trop mal puisqu elle est plug and play mais imagine une alarme montée avec bidouillage dans le circuit électrique ...
ean-Mi 20 soupapes, 8 pistons, 3 boites à clapets et 6 transferts
"Si ca fume bleu et que ca pue c est tout bon"

nils69
A poil !
A poil !
Messages : 3
Inscription : 16/oct./17 - 20:25
Moto : Triumph Sprint ST 1050

Re: Probleme électrique sur Sprint ST 1050

Messagepar nils69 » 17/oct./17 - 14:54

heureusement juste le plug a mettre mais besoin de retirer le reservoir.
mais bon je pensait au faisceau electrique je prefere cela.

Avatar de l’utilisateur
dim1974
J'vais tous les pourrir !!!
J'vais tous les pourrir !!!
Messages : 6854
Inscription : 10/févr./07 - 15:19
Moto : le garage est vide...
Localisation : près de bordeaux

Re: Probleme électrique sur Sprint ST 1050

Messagepar dim1974 » 18/oct./17 - 08:53

ho pinaise j'ai eu bon :shock: :shock: :shock: ;o) :D 8) :oh:
"esclave informatique de serval"
synthèse du bilan de compétences : je suis un sauvage social.

Avatar de l’utilisateur
Jean-Mi
On est pas bien, là ?
On est pas bien, là ?
Messages : 11396
Inscription : 11/févr./07 - 14:44
Moto : RS ER6 & 2 kipu (s)
Localisation : Loin tres loin des Mc de Biker

Re: Probleme électrique sur Sprint ST 1050

Messagepar Jean-Mi » 18/oct./17 - 16:20

Une bonne réponse de DIM sur le Technique ... Champagne :o) :o) :o) :o) :o)
ean-Mi 20 soupapes, 8 pistons, 3 boites à clapets et 6 transferts
"Si ca fume bleu et que ca pue c est tout bon"

Avatar de l’utilisateur
YOPSOLO
Modo, c'est bien comme boulot ?
Modo, c'est bien comme boulot ?
Messages : 3925
Inscription : 10/févr./07 - 12:17
Moto : En panne pardi ...
Localisation : Vendée

Re: Probleme électrique sur Sprint ST 1050

Messagepar YOPSOLO » 18/oct./17 - 18:52

C'est un peu comme ce chômeur qui a gagné au loto en jouant le numéro de tel de sa conseillère pole emploi ...
Il existe une différence entre connaitre le chemin et, arpenter le chemin ...
Que l'astuce soit avec vous.

Avatar de l’utilisateur
Le Kew
Modo, c'est bien comme boulot ?
Modo, c'est bien comme boulot ?
Messages : 3018
Inscription : 31/mars/11 - 11:56
Moto : Uno Grosso Minetto
Localisation : à 209km de Le Mans
Contact :

Re: Probleme électrique sur Sprint ST 1050

Messagepar Le Kew » 19/oct./17 - 09:07

;)) ;)) ;))
"Aligot macht kinder froh, und echwachsene ebenso"

Avatar de l’utilisateur
dim1974
J'vais tous les pourrir !!!
J'vais tous les pourrir !!!
Messages : 6854
Inscription : 10/févr./07 - 15:19
Moto : le garage est vide...
Localisation : près de bordeaux

Re: Probleme électrique sur Sprint ST 1050

Messagepar dim1974 » 20/oct./17 - 08:33

hé ho suis encore salarié ;))

tiens pour voir je vais faire une grille avec le numéro de mon coach, sur un malentendu :D
"esclave informatique de serval"
synthèse du bilan de compétences : je suis un sauvage social.


Revenir vers « Forum Technique et Mécanique »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Bing [Bot] et 6 invités