Speed Triple 1050 - Elle calle à bas régime

Ici ça cause mécanique, faut pas avoir peur de mettre les mains dans le cambouis !

Modérateurs : Serval, Le Pouzal

moltonHell
A poil !
A poil !
Messages : 6
Inscription : 5/sept./17 - 12:24
Moto : Speed Triple 1050 - 2006

Speed Triple 1050 - Elle calle à bas régime

Messagepar moltonHell » 13/oct./17 - 14:18

Salut à tous.

Je viens d'acheter un speed triple de 2006, elle n'a pas tourné pendant des année et après avoir fait les réparations (on avait essayé de braquer la moto à l'ancien proprio), l'entretient de base (vidange et filtre, batterie) mais j'ai toujours un petit soucis :
A bas régime, elle cale. (si j'embraye et relâche, ça redémarre et j'ai le soucis dès qu'elle retombe dans les tours)

Le voyant de défaut est allumé aussi.

Une fois, sur un bout de trajet, plus de défaut et plus de soucis mais c'est vite revenu.

Demain matin, je la passe à Tune ECU mais j'aimerais savoir si vous avez des pistes à vérifier, je suis preneur :zen: :zen:

Merci.
Il vaut mieux se taire et passer pour un con plutôt que de parler et de ne laisser aucun doute sur le sujet.

Avatar de l’utilisateur
juan-lewis
J'vais tous les pourrir !!!
J'vais tous les pourrir !!!
Messages : 5331
Inscription : 15/févr./07 - 18:54
Moto : Adventurer 00 - Speed 15
Localisation : La Capitale des Alpes...

Re: Speed Triple 1050 - Elle calle à bas régime

Messagepar juan-lewis » 13/oct./17 - 15:08

Regardes déjà ce que te donne tuneECU et reviens voir.

J'ai pas bien compris ton: si j'embraye et relâche, ça redémarre...
Same shit, different day...
Facebook, la technologie au service du minable (D.)
Mediocrity is the new excellence...

moltonHell
A poil !
A poil !
Messages : 6
Inscription : 5/sept./17 - 12:24
Moto : Speed Triple 1050 - 2006

Re: Speed Triple 1050 - Elle calle à bas régime

Messagepar moltonHell » 13/oct./17 - 15:10

Elle cale puis j'embraye et débraye toujours en prise et la moto redémarre (comme pour un démarrage à la poussette quoi ;-) )
Il vaut mieux se taire et passer pour un con plutôt que de parler et de ne laisser aucun doute sur le sujet.

Avatar de l’utilisateur
Jean-Mi
On est pas bien, là ?
On est pas bien, là ?
Messages : 11396
Inscription : 11/févr./07 - 14:44
Moto : RS ER6 & 2 kipu (s)
Localisation : Loin tres loin des Mc de Biker

Re: Speed Triple 1050 - Elle calle à bas régime

Messagepar Jean-Mi » 13/oct./17 - 15:17

Comme Juan Lewis je comprend pas ton truc de débrayer /Embrayer
Tu veux dire qu'elle redémarre sans que tu ais besoin d'appuyer sur le démarreur. ?

Sans quoi clair qu'avec l'analyse du code panne tu vas avoir plus d'idée
ean-Mi 20 soupapes, 8 pistons, 3 boites à clapets et 6 transferts
"Si ca fume bleu et que ca pue c est tout bon"

moltonHell
A poil !
A poil !
Messages : 6
Inscription : 5/sept./17 - 12:24
Moto : Speed Triple 1050 - 2006

Re: Speed Triple 1050 - Elle calle à bas régime

Messagepar moltonHell » 13/oct./17 - 15:18

Elle cale alors que je roule encore (à bas régime).
Il vaut mieux se taire et passer pour un con plutôt que de parler et de ne laisser aucun doute sur le sujet.

Avatar de l’utilisateur
juan-lewis
J'vais tous les pourrir !!!
J'vais tous les pourrir !!!
Messages : 5331
Inscription : 15/févr./07 - 18:54
Moto : Adventurer 00 - Speed 15
Localisation : La Capitale des Alpes...

Re: Speed Triple 1050 - Elle calle à bas régime

Messagepar juan-lewis » 13/oct./17 - 15:20

Et donc tu la fais redémarrer en roulant et là ça tiens, c'est ça :?:
Same shit, different day...
Facebook, la technologie au service du minable (D.)
Mediocrity is the new excellence...

moltonHell
A poil !
A poil !
Messages : 6
Inscription : 5/sept./17 - 12:24
Moto : Speed Triple 1050 - 2006

Re: Speed Triple 1050 - Elle calle à bas régime

Messagepar moltonHell » 13/oct./17 - 15:24

Le temps de faire remonter le régime et dès que ça redescend, ça cale.
J'avais mis cette information principalement pour indiquer qu'elle redémarrait sans problème après avoir calée.
Il vaut mieux se taire et passer pour un con plutôt que de parler et de ne laisser aucun doute sur le sujet.

Avatar de l’utilisateur
Jean-Mi
On est pas bien, là ?
On est pas bien, là ?
Messages : 11396
Inscription : 11/févr./07 - 14:44
Moto : RS ER6 & 2 kipu (s)
Localisation : Loin tres loin des Mc de Biker

Re: Speed Triple 1050 - Elle calle à bas régime

Messagepar Jean-Mi » 13/oct./17 - 16:14

Ca pourrait (conditionnel) ressembler a un soucis de richesse ou un truc du genre -> géré par la sonde lambda
Qu'est ce qui a été abimé lors de la tentative de vol ? Le faisceau électrique est en bon état ?
Attention si mes souvenir sont bon, cette machine ne tourne pas si le compteur est débranché -> vérifier la connection du TDB

si le témoins diagnostique s'éteint parfois c'est que le défaut est fugitif (Si le défaut à disparu, trois cycle de chauffe et le témoins s'éteint )
ean-Mi 20 soupapes, 8 pistons, 3 boites à clapets et 6 transferts
"Si ca fume bleu et que ca pue c est tout bon"

Avatar de l’utilisateur
17polux
Encore et toujours
Encore et toujours
Messages : 368
Inscription : 7/avr./11 - 22:50
Moto : T3,1050,250

Re: Speed Triple 1050 - Elle calle à bas régime

Messagepar 17polux » 13/oct./17 - 20:16

Un filtre à essence,injecteurs qui grimpent depuis le temps d'immobilisation etc...
Oui un coup de Tuneécu ;)
T3

Only for ARMS STRONG !

Avatar de l’utilisateur
YOPSOLO
Modo, c'est bien comme boulot ?
Modo, c'est bien comme boulot ?
Messages : 3923
Inscription : 10/févr./07 - 12:17
Moto : En panne pardi ...
Localisation : Vendée

Re: Speed Triple 1050 - Elle calle à bas régime

Messagepar YOPSOLO » 13/oct./17 - 22:04

'Tain :shock:

Y en a qui comprennent vite, mais faut leur expliquer longtemps :|
Il existe une différence entre connaitre le chemin et, arpenter le chemin ...
Que l'astuce soit avec vous.

moltonHell
A poil !
A poil !
Messages : 6
Inscription : 5/sept./17 - 12:24
Moto : Speed Triple 1050 - 2006

Re: Speed Triple 1050 - Elle calle à bas régime

Messagepar moltonHell » 27/oct./17 - 14:37

Retour sur le soucis.
Après branchement à l'ECU, le verdict est tombé : Capteur de pression atmosphérique naze.
J'en ai commandé dans la casse où j'avais pris les autres pièces dont j'ai eu besoin.

Remontage et la moto tourne rond !

Merci pour les conseils.
Il vaut mieux se taire et passer pour un con plutôt que de parler et de ne laisser aucun doute sur le sujet.

Avatar de l’utilisateur
juan-lewis
J'vais tous les pourrir !!!
J'vais tous les pourrir !!!
Messages : 5331
Inscription : 15/févr./07 - 18:54
Moto : Adventurer 00 - Speed 15
Localisation : La Capitale des Alpes...

Re: Speed Triple 1050 - Elle calle à bas régime

Messagepar juan-lewis » 27/oct./17 - 15:03

Et ben voilà, merci pour le retour :top:
Same shit, different day...
Facebook, la technologie au service du minable (D.)
Mediocrity is the new excellence...


Revenir vers « Forum Technique et Mécanique »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Bing [Bot] et 6 invités