Une Bonnie en panne, vos lumières...

Ici ça cause mécanique, faut pas avoir peur de mettre les mains dans le cambouis !

Modérateurs : Serval, Le Pouzal

Répondre
Davox
A poil !
A poil !
Messages : 4
Inscription : 2/août/14 - 17:07
Moto : Bonneville T100

Une Bonnie en panne, vos lumières...

Message par Davox » 3/août/14 - 16:08

Voici ma mésaventure, la Bonnie est neuve, donc elle ira che le garagiste sous garantie, mais comme ceux-ci sont fermés 15 jrs et que je n'aime pas ne pas savoir ce qui se passe j'en viens à vous pour une petite idée.

Je l'ai récupérée à la concession Jeudi, je l'ai rodée 200 kms vendredi, RAS.

Je l'ai reprise samedi matin pour aller chercher les croissants, démarrage avec starter ok, coupé le starter, rouler, après 2 kms le voyant de la réserve qui s'allume, il me restait 2/3 kms à faire donc je ne m'inquiète pas, 300 mètres plus loin le voyant de diagnostic moteur qui s'allume en orange fixe, grosse perte de puissance, je m'arrête ralentit autour des 700 tr/m qui ne tiens pas, cale. Je tente un démarrage, forte odeur d'essence, gros nuage de fumée blanche et essence qui coule par le pot gauche, à droite RAS.

Je pousse, je pousse, et je pousse encore, retour à la maison.

Ce matin j'essaye de nouveau, enclenche la starter, démarre, dès que je retire le starter, elle cale. fumée (légère) et essence ou en tout cas liquide translucide qui sens très fort l'essence sort du pot gauche…

Je vais donc devoir attendre mi-aout pour être dépanner… terriblement frustrant, pour une bécane archi-neuve. Si quelqu'un à une piste, que je me couche moins con…merci par avance.

Avatar de l’utilisateur
Le Pouzal
J'vais tous les pourrir !!!
J'vais tous les pourrir !!!
Messages : 5437
Inscription : 31/janv./07 - 09:20
Moto : oui
Contact :

Re: Une Bonnie en panne, vos lumières...

Message par Le Pouzal » 4/août/14 - 18:59

ca sent l'injecteur foireux ou la bougie qui ne fonctionne plus
Conditions de merde idéales

Avatar de l’utilisateur
dles
J'vais tous les pourrir !!!
J'vais tous les pourrir !!!
Messages : 5314
Inscription : 15/févr./07 - 13:15
Moto : Moto de p'tite fiotte

Re: Une Bonnie en panne, vos lumières...

Message par dles » 5/août/14 - 18:27

Si ca pue l'essence c'est plus la bougie ou la bobine mon Pouz :-Q
La p'tite douceur belge
Pièces de 955i à vendre => mp
Image

Avatar de l’utilisateur
Le Pouzal
J'vais tous les pourrir !!!
J'vais tous les pourrir !!!
Messages : 5437
Inscription : 31/janv./07 - 09:20
Moto : oui
Contact :

Re: Une Bonnie en panne, vos lumières...

Message par Le Pouzal » 7/août/14 - 20:41

si t'as trop d'essence d'un coup, tu peux aussi avoir un soucis d'injecteur :-Q
Conditions de merde idéales

Avatar de l’utilisateur
dles
J'vais tous les pourrir !!!
J'vais tous les pourrir !!!
Messages : 5314
Inscription : 15/févr./07 - 13:15
Moto : Moto de p'tite fiotte

Re: Une Bonnie en panne, vos lumières...

Message par dles » 8/août/14 - 10:23

De là à noyer le moteur au démarrage il resterait bloquer ouvert => diag électrique de l'injecteur serait monté :-Q
La p'tite douceur belge
Pièces de 955i à vendre => mp
Image

Davox
A poil !
A poil !
Messages : 4
Inscription : 2/août/14 - 17:07
Moto : Bonneville T100

Re: Une Bonnie en panne, vos lumières...

Message par Davox » 12/août/14 - 16:55

Merci pour vos réponse !

Alors après une lonnnngue attente, carte électronique HS, injecteur cylindre gauche dans les choux. Remplacement.

Autre question, les litres d'essences passées par le collecteur puis le silencieux donc via le catalyseur peuvent ils endommager celui-ci ? J'ai posé le question au garage, qui me disent que non, pas avec de l'essence, de l'huile oui, mais pas l'essence.

Juste pour savoir si il n'y aurait pas d'autres choses à changer sur cette panne.

Je suis officiellement la première Bonnie de cette concession à tomber en panne neuve en 25ans (bah voilà une consécration dont je me serait bien passé…)

Avatar de l’utilisateur
bykefred
Allez on y croit !
Allez on y croit !
Messages : 4299
Inscription : 2/févr./07 - 23:04
Moto : honda 750 four
Localisation : VTF

Re: Une Bonnie en panne, vos lumières...

Message par bykefred » 12/août/14 - 17:28

vanne EGR :?:
un anniversaire.c est juste un an de gagné sur le passé et un de perdu sur l avenir .

Avatar de l’utilisateur
fantasio
Encore et toujours
Encore et toujours
Messages : 330
Inscription : 10/avr./08 - 13:22
Moto : Orange mécanique
Localisation : Val de Saône

Re: Une Bonnie en panne, vos lumières...

Message par fantasio » 14/août/14 - 10:37

Davox a écrit :Merci pour vos réponse !
Je suis officiellement la première Bonnie de cette concession à tomber en panne neuve en 25ans (bah voilà une consécration dont je me serait bien passé…)
D'autant que la Bonneville est sortie en 2001...

Davox
A poil !
A poil !
Messages : 4
Inscription : 2/août/14 - 17:07
Moto : Bonneville T100

Re: Une Bonnie en panne, vos lumières...

Message par Davox » 14/août/14 - 11:18

C'était une façon de parler du garagiste, il est ouvert depuis 25 ans et c'est la première Bonnie qui tombe en panne neuve et pourtant il en vends des saut :)

Avatar de l’utilisateur
fantasio
Encore et toujours
Encore et toujours
Messages : 330
Inscription : 10/avr./08 - 13:22
Moto : Orange mécanique
Localisation : Val de Saône

Re: Une Bonnie en panne, vos lumières...

Message par fantasio » 14/août/14 - 14:51

Des sots, des sceaux, d'esso, ah OK des seaux !

Avatar de l’utilisateur
The Great Frog
Modo, c'est bien comme boulot ?
Modo, c'est bien comme boulot ?
Messages : 3302
Inscription : 10/mai/10 - 12:44
Moto : T100 Bonnie & Clyde
Localisation : Lille (F) - Tournai (B)
Contact :

Re: Une Bonnie en panne, vos lumières...

Message par The Great Frog » 14/août/14 - 18:48

Non juste un sot ! :top:
"Celui qui passe la nuit dans la mare se réveille cousin des grenouilles" — Proverbe berbère
"Quand le coassement des grenouilles prend fin, on n'en apprécie que mieux le silence." — Proverbe indien

ariaz
A poil !
A poil !
Messages : 3
Inscription : 5/oct./14 - 23:01
Moto : Triumph Bonneville t100

Re: Une Bonnie en panne, vos lumières...

Message par ariaz » 5/oct./14 - 23:10

Bonsoir, même mésaventure, j'ai récupéré ma bonneville t100 le mercredi dernier, rodage de 120 km. Aujourd'hui en voulant faire une balade pour continuer son rodage j'ai eu le voyant moteur jaune s' allumer après quelques centaines de mètres. Perte de puissance. J'ai du m'arrêter pour couper le contact. Après avoir remis le contact le voyant de la pression de l'huile moteur ne voulait pas s' éteindre. J'ai essayé une fois de redémarrer mais sans succès. J'ai appelé l'assistance qui m'ont envoyé le dépannage. Bref le garage n'est ouvert que le mardi. Je vais voir ce qu'ils vont me dire. Ça a l'air d'être un sérieux problème sur les dernières versions.

Avatar de l’utilisateur
Jean-Mi
On est pas bien, là ?
On est pas bien, là ?
Messages : 12174
Inscription : 11/févr./07 - 14:44
Moto : RS ER6 & 2 kipu (s)
Localisation : Loin tres loin des Mc de Biker

Re: Une Bonnie en panne, vos lumières...

Message par Jean-Mi » 6/oct./14 - 16:18

Yo

Faut distinguer 2 chose ...

Le témoins jaune (communément appelé MIL soit Malfunction Indicator Light)
Comme sont nom l'indique, il s'allume lors que le boitier d'injection ( appelé aussi ECU) détecte une anomalie comme :

-Panne d'essence (Typique quand on démonte le réservoir et qu'on met le contact, il y a une erreur de détectée, et le MIL s'allume
-Soucis Electrique ( Exemple un problème de batterie )
etc etc

Et le témoin de pression d'huile qui lui ne s'allume que lors que la pression d'huile est insuffisante ( mais aussi éventuellement si le capteur de pression est défectueux, qu'il y a un soucis de branchement) -

Ta panne semble plus du à un soucis électrique ou électronique (puisque c'est le témoins jaune qui s'est allumé
Que le témoins d'huile ne s'éteigne pas si le moteur ne redémarre pas, n'est pas forcément anormal

De toute facon ton concess à tout ce qu'il faut pour analyser le message d'erreur qu'aura loggé le témoins jaune et ta moto est sous garanties
ean-Mi 20 soupapes, 8 pistons, 3 boites à clapets et 6 transferts
"Si ca fume bleu et que ca pue c est tout bon"

newdeal
Bonne moyenne fiston
Bonne moyenne fiston
Messages : 2717
Inscription : 14/févr./07 - 10:20

Re: Une Bonnie en panne, vos lumières...

Message par newdeal » 7/oct./14 - 10:09

Le voyant de la pression d'huile s’éteint que lorsque le moteur tourne, ce qui parait logique...
Il est probable que ce problème "sérieux", ne soit qu'une fin de série de boitier défectueux. Donc, pas très grave en soit avec une prise en charge constructeur.

ariaz
A poil !
A poil !
Messages : 3
Inscription : 5/oct./14 - 23:01
Moto : Triumph Bonneville t100

Re: Une Bonnie en panne, vos lumières...

Message par ariaz » 7/oct./14 - 20:36

J'ai eu le garage aujourd'hui, la moto ne démarre que sur un cylindre. Certainement un problème d'injecteurs ou de bougie!

Répondre