pb demarrage tiger 955i 2002 - help

Ici ça cause mécanique, faut pas avoir peur de mettre les mains dans le cambouis !

Modérateurs : Serval, Le Pouzal

Avatar de l’utilisateur
Le Coyote
Cador
Cador
Messages : 9975
Inscription : 12/avr./08 - 17:11
Moto : Tank à peau de bête
Localisation : Vikingland

Re: pb demarrage tiger 955i 2002 - help

Messagepar Le Coyote » 8/mars/12 - 21:57

Houla ! N'oublie pas de mettre un " ;o) " sinon tu vas te faire modérer vu que ton pseudo ne s'inscrit pas en vert.

macrotograf
C'est où Demigny ?
C'est où Demigny ?
Messages : 660
Inscription : 23/févr./07 - 14:22
Moto : Rocket 3 touring
Localisation : Le Mans - Montfort l'Amaury

Re: pb demarrage tiger 955i 2002 - help

Messagepar macrotograf » 8/mars/12 - 22:08

%-9

tof91
A poil !
A poil !
Messages : 14
Inscription : 27/avr./09 - 21:58
Localisation : corbeil essones

Re: pb demarrage tiger 955i 2002 - help

Messagepar tof91 » 8/mars/12 - 22:25

ben non pas de sucre. les injecteurs tous collés je ne sais pas mais pas non plus inutilisation prolongée (2 semaines).
Le seul truc c'est qu'avant de la renrter au garage il y a 2 semaines j'avais fais le plein de 98 alors quer d'ahabitude c'est tjs du 95.
voila maintenant je mettrais du produit nettoyant tous les 10000kms, cad a chaque revision.
A +



,quote="macrotograf"]les injecteurs collés !? En plus tous en même temps ! T'as du sucre dans le réservoir ...[/quote]
TOF

Avatar de l’utilisateur
gaps
J'ai passé les mille !
J'ai passé les mille !
Messages : 1116
Inscription : 10/févr./07 - 12:07

Re: pb demarrage tiger 955i 2002 - help

Messagepar gaps » 8/mars/12 - 22:33

t'es un copain de Jean-mi toi!!!! être aussi bon en quote ,c'est pas possible autrement :>

Avatar de l’utilisateur
Jean-Mi
On est pas bien, là ?
On est pas bien, là ?
Messages : 11959
Inscription : 11/févr./07 - 14:44
Moto : RS ER6 & 2 kipu (s)
Localisation : Loin tres loin des Mc de Biker

Re: pb demarrage tiger 955i 2002 - help

Messagepar Jean-Mi » 9/mars/12 - 11:49

ean-Mi 20 soupapes, 8 pistons, 3 boites à clapets et 6 transferts
"Si ca fume bleu et que ca pue c est tout bon"

Avatar de l’utilisateur
Pudépié
J'vais tous les pourrir !!!
J'vais tous les pourrir !!!
Messages : 6890
Inscription : 6/févr./08 - 23:14
Moto : Non, merci...

Re: pb demarrage tiger 955i 2002 - help

Messagepar Pudépié » 9/mars/12 - 20:15

Avec l'immobilisation de deux semaines, je renchéris sur le Coyote.
Les injecteurs, j'y crois moyen moyen.
En fait, le concess a réussi à refourguer une dose de nettoyant à la poudre de perlin-pinpin, alors que t'aurais probablement démarré en appliquant la procédure expliquée précédemment.
"le massif du Vercors"©

Avatar de l’utilisateur
Le Coyote
Cador
Cador
Messages : 9975
Inscription : 12/avr./08 - 17:11
Moto : Tank à peau de bête
Localisation : Vikingland

Re: pb demarrage tiger 955i 2002 - help

Messagepar Le Coyote » 9/mars/12 - 20:25

En plus, les nettoyants pour injecteurs m'inspirent, disons... un certain scepticisme.

tof91
A poil !
A poil !
Messages : 14
Inscription : 27/avr./09 - 21:58
Localisation : corbeil essones

Re: pb demarrage tiger 955i 2002 - help

Messagepar tof91 » 9/mars/12 - 22:06

TOF

Avatar de l’utilisateur
Serval
Cador
Cador
Messages : 2354
Inscription : 31/janv./07 - 01:39
Localisation : Toulon

Re: pb demarrage tiger 955i 2002 - help

Messagepar Serval » 10/mars/12 - 12:03

Le fait que ta moto démarre suite à l'utilisation d'un nettoyant injecteur est une pure coïncidence.

Elle a démarré parce que tu as insisté sur le démarreur.

J'avais le même souci que toi assez régulièrement jusqu'à ce que je change de réservoir et de platine et donc de régulateur de pression de carburant.

Mes injecteurs sont toujours les mêmes, ils ont plus de 60 000 kms, et maintenant le Speed démarre au quart de tour même après 2 mois de non utilisation ( ce qui était loin d être le cas avant)
:miam: Lillou Addict :miam:
Small Ass Only :-Q
Certifié échangiste, escroc et con.
J'aime pô les gros cons de motards en 4x4 Toyota :-Q

Avatar de l’utilisateur
Le Pouzal
J'vais tous les pourrir !!!
J'vais tous les pourrir !!!
Messages : 5437
Inscription : 31/janv./07 - 09:20
Moto : oui
Contact :

Re: pb demarrage tiger 955i 2002 - help

Messagepar Le Pouzal » 10/mars/12 - 18:16

je crois pas aux injecteurs collés. J'ai déjà eu plusieurs semaines d'inutilisation de la moto, avec tout type d'essence, et en 195.000 bornes, j'ai jamais eu ça.
Par contre, la membrane de régulation de pression, ça arrive très fréquemment. Et ça se décolle en insistant sur le démarreur.
Conditions de merde idéales

Brisferr
A poil !
A poil !
Messages : 2
Inscription : 12/août/17 - 13:41
Moto : Tiger 955i
Localisation : Bruxelles
Contact :

Re: pb demarrage tiger 955i 2002 - help

Messagepar Brisferr » 9/mars/18 - 01:38

Hello,

Ma Tiger ne démarre plus non plus.

J'ai eu un accident au mois de décembre, qui a ruiné l'avant de ma jolie tiger 955i bleue.
Elle fut déposée chez le garagiste, verdict: 5000€ de réparation.
Enfin rétabli, je retourne chez lui et cherche une solution à mon problème de moto déclassée par les assurances. Il me dit qu'il a une épave où la fourche est encore en bonne état et qu'il veut bien me la vendre pour un prix modique. Je prend les 2 brêles dans l'idée de mettre la fourche de l'épave sur ma belle tiger bleue. Mais voilà, en démontant la fourche de ma bleue, je le rends compte que le cadre est plié, et non réparable. Du coup, je regarde la grise que je viens d'acheter, et me lance dans l'opération inverse :
Tout démonter du cadre de la grise (sauf la fourche arrière, la fourche avant et le nez de fourche), et y remettre tout les éléments de la bleue. 16h plus tard, sans bcp de difficultés, voici ma bleu devenue grise-j'ai gardé les éléments peints en gris(dont le réservoir), puisque la bleue n'avait plus ni de nez, ni de garde boue avant suite à l'accident.

J'essaie de démarrer, rien a faire. Je pense à un problème électrique vu que les clignotants, le claxons, et la lumière arrière du frein ne fonctionne plus. Je branche l'OBDII, rien, pas moyen de le faire fonctionner... Je cherche dans le manuel de la moto, et en suivant le schéma électrique, je me rend compte que tout cela est alimenté par un seul fusible, et que celui-ci est mort(je n'ai plus le couvercle de la boite de fusible, du coup pas facile de savoir à quoi ils servent-au passage, du quelqu'un peux m'envoyer une photo de l'intérieur du couvercle de sa boite de sa tiger, ce serait cool).
Bref, l'OBDII fonctionne à nouveau, et n'a rien à me dire. Tout les teste avec le soft ecu sont bon, et les valeurs me semble juste.
J'ai essayé de la faire démarrer plusieurs fois et ce en faisant de longe tirade de démarreur, ou en faisant de petit à coup.
Par contre, je n'ai pas encore essayé le multiple on off pour dégager la membrane. Mais la moto sans l'essence quand j'essaie de démarrer.
Pourriez-vous me dire où se trouve cette membrane ?
Je pourrais essayer avec le réservoir de la bleue pour voir si cela marche ?

Merci de vos réponses et avis.

Avatar de l’utilisateur
Jean-Mi
On est pas bien, là ?
On est pas bien, là ?
Messages : 11959
Inscription : 11/févr./07 - 14:44
Moto : RS ER6 & 2 kipu (s)
Localisation : Loin tres loin des Mc de Biker

Re: pb demarrage tiger 955i 2002 - help

Messagepar Jean-Mi » 9/mars/18 - 12:29

Salut

Et au niveau étincelle à la bougie cela donne quoi ? ( vu que visiblement l'essence arrive)
ean-Mi 20 soupapes, 8 pistons, 3 boites à clapets et 6 transferts
"Si ca fume bleu et que ca pue c est tout bon"


Revenir vers « Forum Technique et Mécanique »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 6 invités