La recherche a retourné 268 résultats

par 17polux
31/oct./19 - 22:31
Forum : 100% Speed Triple
Sujet : abs ou pas abs sur speed triple 2014 ?
Réponses : 13
Vues : 259

Re: abs ou pas abs sur speed triple 2014 ?

C'est pour des freinages sous la pluie ??... :fufufu:
par 17polux
9/oct./19 - 18:42
Forum : 100% Speed Triple
Sujet : Probleme au demarrage
Réponses : 10
Vues : 187

Re: Probleme au demarrage

Même GG aurait trouvé :>

-> la température reste en bas = problème avec la sonde
Sauf sur un T3 900
Connexion vert de gris etc...
Et de plus il ne chauffe pas
:o) :o) :o)
par 17polux
4/oct./19 - 11:17
Forum : 100% Speed Triple
Sujet : boulon de colonne de direction
Réponses : 5
Vues : 208

Re: boulon de colonne de direction

Effectivement
Cela prête à confusion...
:top:
Avec une douille et du scotch autour sur le T
:o) :o) :o)
par 17polux
3/oct./19 - 14:22
Forum : 100% Speed Triple
Sujet : boulon de colonne de direction
Réponses : 5
Vues : 208

Re: boulon de colonne de direction

+1
Pour un 1050 ??
Chez Louis motorade ou eBay pour la douille spéciale...
:o) :o) :o)
par 17polux
1/oct./19 - 15:00
Forum : Forum Technique et Mécanique
Sujet : pb carbu 900 ?
Réponses : 36
Vues : 652

Re: pb carbu 900 ?

Oui
Primaire et secondaire...
Personnellement j'ai mis des bobines crayons de R1 sur mon 900
Avec un joint de bobine d'ancienne génération de speed 1050
Pour l'intérieur des puits + les chapeaux de R1
Bien sur avec la connection adéquat pour les bobines de R1 ;)
Plus soucis...😉
par 17polux
1/oct./19 - 11:20
Forum : Forum Technique et Mécanique
Sujet : pb carbu 900 ?
Réponses : 36
Vues : 652

Re: pb carbu 900 ?

Ainsi que l'entre fer ;)
par 17polux
29/mai/19 - 21:09
Forum : Forum Technique et Mécanique
Sujet : Speed triple (hantée?) ne demarre pas....
Réponses : 22
Vues : 845

Re: Speed triple (hantée?) ne demarre pas....

Ton filtre à essence dans le réservoir ??
Mise à l'air libre du réservoir ??

:o)
par 17polux
10/mai/19 - 23:02
Forum : Forum Technique et Mécanique
Sujet : Speed triple (hantée?) ne demarre pas....
Réponses : 22
Vues : 845

Re: Speed triple (hantée?) ne demarre pas....

Effectivement
Que dit tuneécu ??

Tu as une alarme ?
par 17polux
10/mai/19 - 20:13
Forum : Forum Technique et Mécanique
Sujet : Speed triple (hantée?) ne demarre pas....
Réponses : 22
Vues : 845

Re: Speed triple (hantée?) ne demarre pas....

3,5 bars de pression pour la pompe

Pour les bougies effectivement
Les 3 démontées pas d'étincelles ou plus de compression :>
:o)
par 17polux
10/mai/19 - 10:46
Forum : Forum Technique et Mécanique
Sujet : Speed triple (hantée?) ne demarre pas....
Réponses : 22
Vues : 845

Re: Speed triple (hantée?) ne demarre pas....

Mise à l'air libre du réservoir
Filtre à essence
Débit de pompe mauvais
Injecteurs

:o)
par 17polux
17/avr./19 - 13:16
Forum : Forum Technique et Mécanique
Sujet : Stator. Pas d'Hossegor
Réponses : 12
Vues : 863

Re: Stator. Pas d'Hossegor

Je pense que oui pour le stator :hum:
C'est un peu comme le jeu d'entre fer d'un capteur de PMH
:o) :o) :o)
par 17polux
16/mars/19 - 23:38
Forum : Forum Technique et Mécanique
Sujet : Triumph Tiger 800 2011 - Ne démarre plus
Réponses : 104
Vues : 6647

Re: Triumph Tiger 800 2011 - Ne démarre plus

Il me semble que oui...

J'espère que tu a soufflé tes puits de bougies...

Pourquoi des NGK R (froides) au lieu des CR8EK :hum: